[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: Any possibility of getting this software installer coded and in fedora (9 or 10)?



On Feb 10, 2008 12:39 PM, Mark <markg85 gmail com> wrote:
> > Or just build onto the packagekit api.
>
> Let me remind you and all others reading that i need a java api
> because i can only do java at the moment (or php but that's even worse
> for applications).


Did you explain why you need a java api?  Did i miss that?

-jef


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]