[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

package EOL: gtkhtml38



I'm intending to drop gtkhtml38 from rawhide/F9. It's a compatibility
library for an older GtkHTML3 API that nothing uses any more, hence
there's really not any point in shipping it.

Bill


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]