[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: rawhide report: 20080204 changes



>> Broken deps for i386
>> ----------------------------------------------------------
>>         1:anjuta-2.2.0-4.fc9.i386 requires libgbf-widgets-1.so.0
>>         1:anjuta-2.2.0-4.fc9.i386 requires libgbf-1.so.0
>>
>> [...]
>>
>> Broken deps for x86_64
>> ----------------------------------------------------------
>>         1:anjuta-2.2.0-4.fc9.i386 requires libgbf-widgets-1.so.0
>>         1:anjuta-2.2.0-4.fc9.i386 requires libgbf-1.so.0
>>         1:anjuta-2.2.0-4.fc9.x86_64 requires libgbf-1.so.0()(64bit)
>>         1:anjuta-2.2.0-4.fc9.x86_64 requires libgbf-widgets-1.so.0()(64bit)
>>
>> [...]
>>
>> Broken deps for ppc
>> ----------------------------------------------------------
>>         1:anjuta-2.2.0-4.fc9.ppc requires libgbf-widgets-1.so.0
>>         1:anjuta-2.2.0-4.fc9.ppc requires libgbf-1.so.0

> I built a fresh version of gnome-build last weekend:
> http://koji.fedoraproject.org/koji/taskinfo?taskID=391681 and fresh
> new Anjuta package is coming up soon.

Review request for Anjuta: https://bugzilla.redhat.com/show_bug.cgi?id=433199

Cheers,
Debarshi
-- 
"From what we get, we can make a living; what we give, however, makes a life."
    -- Arthur Ashe


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]