[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: devhelp: missing dependency on gecko-libs = 1.8.1.12



On 2008-02-21, 04:04 GMT, Debarshi Ray wrote:
> There is a problem on F-8 too:
>
> ERROR with rpm_check_debug vs depsolve:
> Package devhelp needs gecko-libs = 1.8.1.10, this is not available.
> Package devhelp needs gecko-libs = 1.8.1.10, this is not available.

And number of the bug you filed is?

Matěj


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]