[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: Incompatible Unison update



On Thursday 21 February 2008, Jonathan Underwood wrote:
> On 21/02/2008, Stephen Warren <s-t-rhbugzilla wwwdotorg org> wrote:
>
> >  * RHEL4/CentOS4 (via rpmforge, since the package isn't in EPEL)
>
> RPMForge should update their packages then.

Eh, an incompatible upgrade inside not even the latest branch of a stable 
enterprise distro?  Are there security issues involved?  If not, why would 
they otherwise do that?


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]