[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

New package request: ffcall (needed for recent versions of CLISP!)



Could someone please review the package request
of ffcall at
https://bugzilla.redhat.com/show_bug.cgi?id=434797

This package is needed for recent versions of clisp.
The newest version of clisp also makes it compile
with GCC 4.3.



[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]