[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: with F9, will we still need ALL X drivers?



On Thu, 2008-02-28 at 21:01 -0500, sean darcy wrote:
> rpm -e xorg-x11-drv-voodoo-1.1.1-1.fc8
> error: Failed dependencies:
>          xorg-x11-drv-voodoo is needed by (installed) 
> xorg-x11-drivers-7.2-9.fc8.i386

xorg-x11-drivers has been a metapackage with nothing dependent on it for
a very, very long time. Feel free to erase it.

-- 
Ignacio Vazquez-Abrams <ivazqueznet gmail com>

PLEASE don't CC me; I'm already subscribed

Attachment: signature.asc
Description: This is a digitally signed message part


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]