[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: Broken deps need fixing



perl-XML-Xerces:
 - failed gcc-4.3 rebuild
 - https://bugzilla.redhat.com/show_bug.cgi?id=434487
 - version mismatch Xerces-C-2.8.0 vs XML-Xerces-2.7.0-0

This will need a compatibility package. Here's the review request :
https://bugzilla.redhat.com/show_bug.cgi?id=435125

Regards,
Xavier


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]