[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: tetex-fonts replacement?



Neal Becker wrote:
I received this message today:

dblatex has broken dependencies in the development tree:
On ppc:
        dblatex - 0.2.8-2.fc9.1.noarch requires tetex-fonts
On x86_64:
        dblatex - 0.2.8-2.fc9.1.noarch requires tetex-fonts
On i386:
        dblatex - 0.2.8-2.fc9.1.noarch requires tetex-fonts
On ppc64:
        dblatex - 0.2.8-2.fc9.1.noarch requires tetex-fonts
Please resolve this as soon as possible.


you will have to require texlive instead on rawhide.


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]