[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: Mapserver 5.0.0 for -devel



Hi,

On Sat, 2008-01-05 at 11:47 +0100, Patrice Dumas wrote:
> > That's it -- I had missed to install java-1.7.0-icedtea-devel
> package. 
> 
> I think that you should also replace java-gcj-compat-devel by
> java-devel (maybe above a given version if needed).

Thanks, fixed. I'm not a java packager actually, and trying to learn...

Regards,

-- 
Devrim GÜNDÜZ , RHCE
PostgreSQL Replication, Consulting, Custom Development, 24x7 support
Managed Services, Shared and Dedicated Hosting
Co-Authors: plPHP, ODBCng - http://www.commandprompt.com/

Attachment: signature.asc
Description: This is a digitally signed message part


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]