[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: rawhide report: 20080105 changes



FWIW I've now supplied patches to at least get these two built

> 	d4x - 2.5.7.1-3.fc7.i386 requires libssl.so.6
> 	d4x - 2.5.7.1-3.fc7.i386 requires libcrypto.so.6

as rhbz#427619

> 	xca - 0.6.4-1.fc8.i386 requires libcrypto.so.6

as rhbz#427620

C.





[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]