[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: autoconf driving me mad



On Mon, Jan 07, 2008 at 04:37:23PM +0100, Christoph Höger wrote:
> Hi,
> 
> it was originally built with autoconf-2.59, which is not available for
> fedora as I see in 'yum search autoconf' output.

Indeed. The idea is that 2.61 is compatible with 2.59, though it doesn't
seems like it is true in your case...

--
Pat


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]