[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Check for libgnomeui failing in rawhide



This configure check is failing in rawhide:

        PKG_CHECK_MODULES([GNOMEUI], [libgnomeui-2.0 libgnome-2.0 >= 2.14], ,
                          [have_gnomeui=no])

This is despite the fact that the spec file includes

        BuildRequires:  libgnomeui-devel >= 2.14

This was working as recently as Sunday. Anyone know what changed?

-- 
Braden McDaniel                           e-mail: <braden endoframe com>
<http://endoframe.com>                    Jabber: <braden jabber org>



[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]