[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: rpms/sepostgresql/devel postgresql-8.2.6.tar.gz, NONE, 1.1 .cvsignore, 1.4, 1.5 sepostgresql.init, 1.8, 1.9 sepostgresql.spec, 1.8, 1.9 sepostgresql.te, 1.8, 1.9



Michael Schwendt wrote:
On Tue, 15 Jan 2008 01:08:43 +0900, KaiGai Kohei wrote:

I've fixed them with the above processes.
If possible, please confirm it.

Yes, the binaries are gone now. Good. You could also remove the
old patch files, which are no longer used in your package.

I also removed the lagacy patches applied for older base versions.

Thanks,
--
KaiGai Kohei <kaigai kaigai gr jp>


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]