[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: rpms/sepostgresql/devel postgresql-8.2.6.tar.gz, NONE, 1.1 .cvsignore, 1.4, 1.5 sepostgresql.init, 1.8, 1.9 sepostgresql.spec, 1.8, 1.9 sepostgresql.te, 1.8, 1.9



BTW, I'm planning to push postgresql 8.3 into rawhide very soon (actually
it'll likely be 8.3RC2 at first, just to make sure it gets in there
before F9 alpha freeze).  Don't know what impact that will have on
sepostgresql.  If you won't be ready to update, it might be necessary
to decouple the two packages after all.

			regards, tom lane


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]