[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

[Fwd: [Bug 338211] alsa-plugins-pulseaudio needs 32 bit libs on x86_64 platform]



Can someone advise the ticket owner on how to resolve this issue?

Sean
--- Begin Message ---
Please do not reply directly to this email. All additional
comments should be made in the comments box of this bug report.

Summary: alsa-plugins-pulseaudio needs 32 bit libs on x86_64 platform


https://bugzilla.redhat.com/show_bug.cgi?id=338211


eric moret epita fr changed:

           What    |Removed                     |Added
----------------------------------------------------------------------------
             Status|NEW                         |NEEDINFO
               Flag|                            |needinfo?




------- Additional Comments From eric moret epita fr  2008-01-20 03:16 EST -------
Forgive my ignorance, but I don't know how to make an i386 package available to
the x86_64 repository. Not having a 64 bits box around does not help either. Any
hints as to what needs to happen?

-- 
Configure bugmail: https://bugzilla.redhat.com/userprefs.cgi?tab=email
------- You are receiving this mail because: -------
You are on the CC list for the bug, or are watching someone who is.

--- End Message ---

[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]