[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: [Fwd: [Bug 338211] alsa-plugins-pulseaudio needs 32 bit libs on x86_64 platform]



2008/1/20 Sean Bruno <sean bruno dsl-only net>:
> Can someone advise the ticket owner on how to resolve this issue?
>
> Sean
>
>
> ---------- Forwarded message ----------
> From: bugzilla redhat com
> To: sean bruno dsl-only net
> Date: Sun, 20 Jan 2008 03:16:39 -0500
> Subject: [Bug 338211] alsa-plugins-pulseaudio needs 32 bit libs on x86_64 platform
> Please do not reply directly to this email. All additional
> comments should be made in the comments box of this bug report.
>
> Summary: alsa-plugins-pulseaudio needs 32 bit libs on x86_64 platform

I already sent a patch yesterday to rel-end to add
alsa-plugins-pulseaudio and pulseaudio-utils to the multilib whitelist
(ie make the i386 package available on x86_64), but got no response
yet.


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]