[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: rescue isos for use with today's rawhide



On Mon, Jan 21, 2008 at 16:24:06 -0600,
  Bruno Wolff III <bruno wolff to> wrote:
> 
> I am entering some bugs now. Having compat-openldap, curl-devel or k3b-devel
> installed will block an upgrade from F8. My guess is that there are some
> "obsoletes" declarations missing. This would probably be nice to fix before
> the alpha.

I should be more specific. These are blocking yum upgrades. I didn't test
using anaconda.


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]