[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: Libsoup troubles in rawhide (compat-libsoup22 needed)



This may be moot now, but I was able to upgrade most stuff, avoiding the
libsoup problems by excluding evolution*, libsoup* and gvfs. (I didn't
have gvfs-devel installed.)


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]