[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: Having problems with koji builds using mesa-libGL-devel



>>>>> "CS" == Christopher Stone <chris stone gmail com> writes:

CS> Why does koji use the .37 version of mesa-ligGL-devel instead of
CS> the .35 version like mock does?

"koji list-tagged dist-f9-override" will show that mesa-7.1-0.37.fc9
is tagged that way.

Someone made a request to rel-eng that the new mesa package be tagged
that way so that more f9 updates could be built against it.

 - J<


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]