[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: Heads-Up: rb_libtorrent 0.13.x (incompatible API/ABI bump)



dbus-c++ is now packaged and built but it still fails to build.

Peter can you please have a look at
http://code.google.com/p/linkage/issues/detail?id=59&colspec=ID%20Type%20Status%20Priority%20Milestone%20Owner%20Summary%20Opened
Did the API between  0.13 -> 0.13.1 ?


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]