[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: Heads up - Mono



David Nielsen <gnomeuser <at> gmail.com> writes:
> hell the KDE people AFAIK are doing it right now with KDE 4.1 and the
> matching QT release

But Qt 4.4 and KDE 4.1 aren't breaking binary compatibility (except for 
libplasma, but there's only one package which isn't part of KDE affected by 
this, compiz, and we'll take care of that).

        Kevin Kofler


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]