[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Retiring compat-guile-16



Hello there,

None of my packages is using compat-guile-16.

Guile 1.8 is now widely used, instead of guile 1.6.

Thus I'm retiring compat-guile-16 on rawhide, next week. Any objections ?

Kind Regards,
Chitlesh


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]