[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

rawhide report: 20080625 changes



setting up repos
setting up old repo file:///mnt/koji/mash/rawhide-20080624/development/source/SRPMS
Excluding Packages in global exclude list
Finished
setting up new repo file:///mnt/koji/mash/rawhide-20080625/development/source/SRPMS
Excluding Packages in global exclude list
Finished
performing the diff
New package R-lmtest
        Testing Linear Regression Models for R
New package libibcm
        Userspace InfiniBand Connection Manager
New package liblicense
        Content License Library
New package perl-Algorithm-Permute
        Handy and fast permutation with object oriented interface
New package perl-Authen-Captcha
        Perl extension for creating captchas
New package perl-Business-CreditCard
        Validate/generate credit card checksums/names
New package perl-String-Random
        Perl module to generate random strings based on a pattern
New package perl-TAP-Harness-Archive
        Create an archive of TAP test results
New package perl-Test-Mock-LWP
        Easy mocking of LWP packages
New package speech-dispatcher
        To provide a high-level device independent layer for speech synthesis
Updated Packages:

QuantLib-0.9.0-5.fc10
---------------------

aiccu-2007.01.15-4.fc10
-----------------------
* Tue Jun 24 18:00:00 2008 Tomas Mraz <tmraz redhat com> 2007.01.15-4 
- rebuild with new gnutls


aria2-0.12.0-5.fc10
-------------------
* Tue Jun 24 18:00:00 2008 Tomas Mraz <tmraz redhat com> - 0.12.0-5
- rebuild with new gnutls


autoconf-2.62-3.fc10
--------------------
* Tue Jun 24 18:00:00 2008 Karsten Hopp <karsten redhat com> 2.62-3
- add fix for same line comments #449245 (Ralf Wildenhues)


climm-0.6.2-4.fc10
------------------
* Tue Jun 24 18:00:00 2008 Tomas Mraz <tmraz redhat com> - 0.6.2-4
- rebuild with new gnutls


cluster-2.99.05-1.fc10
----------------------
* Tue Jun 24 18:00:00 2008 Fabio M. Di Nitto <fdinitto redhat com> - 2.99.05-1
- New upstream release
- Update licence tags again after upstream relicensing to kill OSL 2.1.
- Add 2 commodity packages (gfs-utils and gnbd-utils). They both
  require external kernel modules but at least userland will stay
  automatically in sync for our users.
- BR openais 0.84 for new logsys symbols (and requires for runtime).
- Update build section to enable gfs-utils and gnbd-utils.


compiz-fusion-0.7.6-5.fc10
--------------------------
* Tue Jun 24 18:00:00 2008 Adel Gadllah <adel gadllah gmail com> 0.7.6-5
- Fix up scriptlets (RH #452674)


compiz-fusion-extras-0.7.6-5.fc10
---------------------------------
* Tue Jun 24 18:00:00 2008 Adel Gadllah <adel gadllah gmail com> 0.7.6-5
- Fix up scriptlets (RH #452677)


cups-1.3.7-10.fc10
------------------
* Tue Jun 24 18:00:00 2008 Tim Waugh <twaugh redhat com> 1:1.3.7-10
- Rebuilt for new gnutls.


deluge-0.5.9.3-1.fc10
---------------------
* Tue Jun 24 18:00:00 2008 Peter Gordon <peter thecodergeek com> - 0.5.9.3-1
- Update to new upstream release (0.5.9.3)


dvgrab-3.1-3.fc10
-----------------
* Tue Jun 24 18:00:00 2008 Jarod Wilson <jwilson redhat com> - 3.1-3
- Fix segfault when we get bogus timecodes (#370931)


ed-0.9-1.fc10
-------------
* Tue Jun 24 18:00:00 2008 Karsten Hopp <karsten redhat com> 0.9-1
- version 0.9

* Sun Mar 23 18:00:00 2008 Tom "spot" Callaway <tcallawa redhat com> - 0.8-3
- fix license tag


epiphany-extensions-2.22.1-2.fc9
--------------------------------
* Sun Jun 22 18:00:00 2008 Martin Stransky <stransky redhat com> - 2.22.1-2
- Rebuild against newer gecko


fedora-release-9.90.1-1
-----------------------
* Wed Jun 11 18:00:00 2008 Jesse Keating <jkeating redhat com> - 9.90-2
- Package up the ia64 key as the first secondary arch
- Mark config files correctly
- Stop using download.fedora.redhat.com and use download.fedoraproject.org instead


filesystem-2.4.18-1.fc10
------------------------
* Tue Jun 24 18:00:00 2008 Phil Knirsch <pknirsch redhat com> - 2.4.18-1
- Added comment with raw format lang-exception URL


gcc-4.3.1-3
-----------
* Tue Jun 24 18:00:00 2008 Jakub Jelinek <jakub redhat com> 4.3.1-3
- update from gcc-4_3-branch
  - PRs c++/35317, c++/35320, documentation/30739, fortran/34908,
	fortran/36276, fortran/36538, java/36247, middle-end/36584,
	rtl-optimization/35604, target/36336, target/36424,
	tree-optimization/36493, tree-optimization/36498,
	tree-optimization/36504, tree-optimization/36519
  - don't mark hard registers as reg pointers (#451068, target/36533)
  - allow more compute_antic iterations (#450889, tree-optimization/36508)
- fix #pragma omp task copyfn registration with cgraph (c++/36523)


gnome-themes-extras-2.22.0-2.fc9
--------------------------------
* Sat Jun 21 18:00:00 2008 Marc Wiriadisastra <marc mwiriadi id au> - 2.22.0-2
- Fixed changelog
- Added patch to fix bz#449428 which fixes the Darklooks theme


gnutls-2.4.0-1.fc10
-------------------
* Tue Jun 24 18:00:00 2008 Tomas Mraz <tmraz redhat com> 2.4.0-1
- upgrade to latest upstream


gvfs-0.99.1-3.fc10
------------------
* Tue Jun 24 18:00:00 2008 Tomas Bzatek <tbzatek redhat com> - 0.99.1-3
- gvfsd-trash: Skip autofs mounts


jabbim-0.4.1-3.fc10
-------------------
* Tue Jun 24 18:00:00 2008 Michal Schmidt <mschmidt redhat com> - 0.4.1-3
- Add upstream patch to prevent initial message loss if sender's mood is empty.


jd-2.0.0-0.6.svn2145_trunk.fc10.1
---------------------------------
* Tue Jun 24 18:00:00 2008 Mamoru Tasaka <mtasaka ioa s u-tokyo ac jp>
- F-10: rebuild against new gnutls
- F-10: kill subversion tagging until dependency is solved.


kdebase-4.0.83-2.fc10
---------------------
* Tue Jun 24 18:00:00 2008 Lukáš Tinkl <ltinkl redhat com> - 4.0.83-2
- #426108: Add more directories to konqueror's default
  plugin search path list


kdepim-4.0.83-2.fc10
--------------------
* Tue Jun 24 18:00:00 2008 Than Ngo <than redhat com> 4.0.83-2
- respun


kdepimlibs-4.0.83-2.fc10
------------------------
* Tue Jun 24 18:00:00 2008 Than Ngo <than redhat com> 4.0.83-2
- respun


kernel-2.6.26-0.90.rc7.git2.fc10
--------------------------------
* Tue Jun 24 18:00:00 2008 John W. Linville <linville redhat com>
- Upstream wireless updates from 2008-06-14
  (http://marc.info/?l=linux-netdev&m=121346686508160&w=2)

* Tue Jun 24 18:00:00 2008 John W. Linville <linville redhat com>
- Restore wireless patches disabled during recent updates

* Tue Jun 24 18:00:00 2008 Dave Jones <davej redhat com>
- Disable the RCU linked list debug routines for now.

* Tue Jun 24 18:00:00 2008 Dave Jones <davej redhat com>
- Disable a bunch of modules in the ppc32 kernel.

* Tue Jun 24 18:00:00 2008 Dave Jones <davej redhat com>
- 2.6.26-rc7-git2


libkdcraw-0.1.4-2.fc10
----------------------
* Tue Jun 24 18:00:00 2008 Rex Dieter <rdieter fedoraproject org> 0.1.4-2
- fix conflicts with kdegraphics (f9+, #452392)


libkipi-0.1.6-2.fc10
--------------------
* Tue Jun 24 18:00:00 2008 Rex Dieter <rdieter fedoraproject org> 0.1.6-2
- fix conflicts with kdegraphics (f9+, #452392)


libsoup-2.23.1-5.fc10
---------------------
* Tue Jun 24 18:00:00 2008 Tomas Mraz <tmraz redhat com> - 2.23.1-5
- rebuild with new gnutls


netpbm-10.35.46-1.fc10
----------------------
* Tue Jun 24 18:00:00 2008 Jindrich Novy <jnovy rehdat com> 10.35.46-1
- update to 10.35.46
- fixes pbmtext, pamtotga, pamtouil and pnmtopclxl


nss-3.12.0.3-3.fc10
-------------------
* Tue Jun 24 18:00:00 2008 Kai Engert <kengert redhat com> - 3.12.0.3-3
- nss package should own /etc/prelink.conf.d folder, rhbz#452062
- use upstream patch to fix test suite abort


perl-5.10.0-28.fc10
-------------------
* Tue Jun 24 18:00:00 2008 Marcela Maslanova <mmaslano redhat com> 4:5.10.0-28
- CVE-2008-2827 perl: insecure use of chmod in rmtree

* Wed Jun 11 18:00:00 2008 Marcela Maslanova <mmaslano redhat com> 4:5.10.0-27
- 447371 wrong access permission rt49003


perl-File-Find-Rule-Perl-1.04-2.fc10
------------------------------------
* Tue Jun 24 18:00:00 2008 Ralf Corsépius <rc040203 freenet de> - 1.04-2
- Unconditionally BR: perl(Test::CPAN::Meta).


perl-SOAP-Lite-0.710.07-1.fc10
------------------------------
* Tue Jun 24 18:00:00 2008 Mike McGrath <mmcgrath redhat com> - 0.710.07-1
- Upstream released new version


pungi-2.0.1-1.fc10
------------------
* Tue Jun 24 18:00:00 2008 Jesse Keating <jkeating redhat com> - 2.0.1-1
- Take on splittree and pkgorder from anaconda.


pvm-3.4.5-11.fc10
-----------------
* Tue Jun 24 18:00:00 2008 Doug Ledford <dledford redhat com> - 3.4.5-11
- spec file cleanups
- add arch patch that fixes upgrade issues caused by arch definition change
  in a minor point release

* Wed May 21 18:00:00 2008 Tom "spot" Callaway <tcallawa redhat com - 3.4.5-10
- fix license tag


python-beaker-0.9.5-1.fc10
--------------------------
* Tue Jun 24 18:00:00 2008 Kyle VanderBeek <kylev kylev com> - 0.9.5-1
- Update to 0.9.5.
- Remove license patch which is now corrected upstream.


readahead-1.4.4-1.fc10
----------------------
* Tue Jun 24 18:00:00 2008 Karel Zak <kzak redhat com> 1:1.4.4-1
- upgrade to 1.4.4


selinux-policy-3.4.2-7.fc10
---------------------------
* Tue Jun 24 18:00:00 2008 Dan Walsh <dwalsh redhat com> 3.4.2-7
- Allow confined users to use postgres
- Allow system_mail_t to exec other mail clients
- Label mogrel_rails as an apache server


system-config-language-1.3.1-1.fc10
-----------------------------------
* Tue Jun 24 18:00:00 2008 Pravin Satpute <psatpute redhat com> - 1.3.1-1
- upstream release 1.3.1


tiquit-2.5.1-1.fc10
-------------------
* Tue Jun 24 18:00:00 2008 Jon Ciesla <limb jcomserv net> - 2.5.1-1
- New upstream, BZ 452747.


vdr-skinsoppalusikka-1.6.1-1.fc10
---------------------------------
* Wed Jun 25 18:00:00 2008 - Ville-Pekka Vainio <vpivaini AT cs.helsinki.fi> 1.6.1-1
- 1.6.1 including translation updates and a bugfix


Summary:
Added Packages: 10
Removed Packages: 0
Modified Packages: 41
Broken deps for i386
----------------------------------------------------------
	bitlbee-1.2-1.fc9.i386 requires libgnutls.so.13(GNUTLS_1_3)
	bitlbee-1.2-1.fc9.i386 requires libgnutls.so.13
	buoh-0.8.2-4.fc9.i386 requires libgnutls.so.13
	claws-mail-3.4.0-1.fc10.i386 requires libetpan.so.11
	claws-mail-plugins-bogofilter-3.4.0-1.fc10.i386 requires libetpan.so.11
	claws-mail-plugins-dillo-3.4.0-1.fc10.i386 requires libetpan.so.11
	claws-mail-plugins-pgp-3.4.0-1.fc10.i386 requires libetpan.so.11
	claws-mail-plugins-spamassassin-3.4.0-1.fc10.i386 requires libetpan.so.11
	ctrlproxy-3.0.5-2.fc9.i386 requires libgnutls.so.13(GNUTLS_1_3)
	ctrlproxy-3.0.5-2.fc9.i386 requires libgnutls.so.13
	drivel-2.1.1-0.5.20071130svn.fc9.i386 requires libgnutls.so.13
	ekg2-jabber-0.2-0.1.rc1.fc10.i386 requires libgnutls.so.13(GNUTLS_1_3)
	ekg2-jabber-0.2-0.1.rc1.fc10.i386 requires libgnutls.so.13
	filezilla-3.0.11-1.fc10.i386 requires libgnutls.so.13(GNUTLS_1_3)
	filezilla-3.0.11-1.fc10.i386 requires libgnutls.so.13
	gedit-plugins-2.22.0-1.fc9.i386 requires libgucharmap.so.6
	ghc-gtk2hs-0.9.12.1-8.fc9.i386 requires ghc = 0:6.8.2
	ghc-haddock-2.0.0.0-2.fc9.i386 requires ghc = 0:6.8.2
	ghc682-gtk2hs-0.9.12.1-8.fc9.i386 requires /usr/bin/ghc-pkg-6.8.2
	ghc682-gtk2hs-0.9.12.1-8.fc9.i386 requires ghc682
	ghc682-haddock-2.0.0.0-2.fc9.i386 requires ghc682
	gkrellm-2.3.1-3.fc9.i386 requires libgnutls.so.13(GNUTLS_1_3)
	gkrellm-2.3.1-3.fc9.i386 requires libgnutls-openssl.so.13
	gkrellm-2.3.1-3.fc9.i386 requires libgnutls.so.13
	gobby-0.4.5-3.fc9.i386 requires libgnutls.so.13
	gtk-gnutella-0.96.5-1.fc9.i386 requires libgnutls.so.13(GNUTLS_1_3)
	gtk-gnutella-0.96.5-1.fc9.i386 requires libgnutls.so.13
	gtk-vnc-0.3.6-1.fc10.i386 requires libgnutls.so.13(GNUTLS_1_3)
	gtk-vnc-0.3.6-1.fc10.i386 requires libgnutls.so.13
	gurlchecker-0.10.1-8.fc9.i386 requires libgnutls.so.13(GNUTLS_1_3)
	gurlchecker-0.10.1-8.fc9.i386 requires libgnutls.so.13
	hardinfo-0.4.2.3-5.fc9.i386 requires libgnutls.so.13
	heartbeat-2.1.3-1.fc9.i386 requires libgnutls.so.13(GNUTLS_1_3)
	heartbeat-2.1.3-1.fc9.i386 requires libgnutls.so.13
	heartbeat-gui-2.1.3-1.fc9.i386 requires libgnutls.so.13(GNUTLS_1_3)
	heartbeat-gui-2.1.3-1.fc9.i386 requires libgnutls.so.13
	iksemel-1.3-4.fc9.i386 requires libgnutls.so.13(GNUTLS_1_3)
	iksemel-1.3-4.fc9.i386 requires libgnutls.so.13
	iksemel-utils-1.3-4.fc9.i386 requires libgnutls.so.13
	kazehakase-0.5.4-4.fc9.i386 requires libgnutls.so.13
	kazehakase-base-0.5.4-4.fc9.i386 requires libgnutls.so.13(GNUTLS_1_3)
	kazehakase-base-0.5.4-4.fc9.i386 requires libgnutls.so.13
	kazehakase-ruby-0.5.4-4.fc9.i386 requires libgnutls.so.13
	kvm-70-1.fc10.i386 requires libgnutls.so.13(GNUTLS_1_3)
	kvm-70-1.fc10.i386 requires libgnutls.so.13
	libepc-0.3.5-1.fc10.i386 requires libgnutls.so.13(GNUTLS_1_3)
	libepc-0.3.5-1.fc10.i386 requires libgnutls.so.13
	libggz-0.0.14.1-1.fc9.i386 requires libgnutls.so.13(GNUTLS_1_3)
	libggz-0.0.14.1-1.fc9.i386 requires libgnutls.so.13
	libprelude-0.9.17.1-1.fc10.i386 requires libgnutls.so.13(GNUTLS_1_3)
	libprelude-0.9.17.1-1.fc10.i386 requires libgnutls.so.13
	libprelude-python-0.9.17.1-1.fc10.i386 requires libgnutls.so.13
	libpreludedb-0.9.14.1-2.fc9.i386 requires libgnutls.so.13
	libpreludedb-mysql-0.9.14.1-2.fc9.i386 requires libgnutls.so.13
	libpreludedb-pgsql-0.9.14.1-2.fc9.i386 requires libgnutls.so.13
	libpreludedb-python-0.9.14.1-2.fc9.i386 requires libgnutls.so.13
	libpreludedb-sqlite-0.9.14.1-2.fc9.i386 requires libgnutls.so.13
	libsoup22-2.2.105-2.fc9.i386 requires libgnutls.so.13(GNUTLS_1_3)
	libsoup22-2.2.105-2.fc9.i386 requires libgnutls.so.13
	libtomoe-gtk-0.6.0-3.fc9.i386 requires libgucharmap.so.6
	libtranslate-0.99-14.fc9.i386 requires libgnutls.so.13
	libvirt-0.4.3-1.fc10.i386 requires libgnutls.so.13(GNUTLS_1_3)
	libvirt-0.4.3-1.fc10.i386 requires libgnutls.so.13
	liferea-1.4.15-5.fc9.i386 requires libgnutls.so.13(GNUTLS_1_3)
	liferea-1.4.15-5.fc9.i386 requires libgnutls.so.13
	loudmouth-1.4.0-1.fc10.i386 requires libgnutls.so.13(GNUTLS_1_3)
	loudmouth-1.4.0-1.fc10.i386 requires libgnutls.so.13
	mcabber-0.9.6-1.fc9.i386 requires libgnutls-extra.so.13
	mcabber-0.9.6-1.fc9.i386 requires libgnutls-openssl.so.13
	mcabber-0.9.6-1.fc9.i386 requires libgnutls.so.13(GNUTLS_1_3)
	mcabber-0.9.6-1.fc9.i386 requires libgnutls.so.13
	msmtp-1.4.13-4.fc9.i386 requires libgnutls.so.13(GNUTLS_1_3)
	msmtp-1.4.13-4.fc9.i386 requires libgnutls.so.13
	muine-0.8.8-9.fc9.i386 requires mono(glib-sharp) = 0:2.10.0.0
	muine-0.8.8-9.fc9.i386 requires mono(gdk-sharp) = 0:2.10.0.0
	muine-0.8.8-9.fc9.i386 requires mono(gtk-sharp) = 0:2.10.0.0
	5:mutt-1.5.18-2.fc10.i386 requires libgnutls.so.13(GNUTLS_1_3)
	5:mutt-1.5.18-2.fc10.i386 requires libgnutls.so.13
	neon-0.28.2-3.i386 requires libgnutls.so.13(GNUTLS_1_3)
	neon-0.28.2-3.i386 requires libgnutls.so.13
	net6-1.3.5-3.fc9.i386 requires libgnutls.so.13(GNUTLS_1_3)
	net6-1.3.5-3.fc9.i386 requires libgnutls.so.13
	ntfsprogs-2.0.0-7.fc10.i386 requires libgnutls.so.13(GNUTLS_1_3)
	ntfsprogs-2.0.0-7.fc10.i386 requires libgnutls.so.13
	obby-0.4.4-3.fc9.i386 requires libgnutls.so.13
	perl-Algorithm-Permute-0.12-1.fc8.i386 requires perl(:MODULE_COMPAT_5.8.8)
	prelude-lml-0.9.12.2-1.fc10.i386 requires libgnutls.so.13
	prelude-manager-0.9.12.1-1.fc10.i386 requires libgnutls.so.13(GNUTLS_1_3)
	prelude-manager-0.9.12.1-1.fc10.i386 requires libgnutls.so.13
	prelude-manager-db-plugin-0.9.12.1-1.fc10.i386 requires libgnutls.so.13
	qemu-0.9.1-9.fc10.i386 requires libgnutls.so.13(GNUTLS_1_3)
	qemu-0.9.1-9.fc10.i386 requires libgnutls.so.13
	rsyslog-gnutls-3.19.7-2.fc10.i386 requires libgnutls.so.13(GNUTLS_1_3)
	rsyslog-gnutls-3.19.7-2.fc10.i386 requires libgnutls.so.13
	scim-tomoe-0.6.0-3.fc10.i386 requires libgucharmap.so.6
	smart-0.52-54.fc9.i386 requires smart-config
	snort-2.8.1-3.fc10.i386 requires libgnutls.so.13
	snort-bloat-2.8.1-3.fc10.i386 requires libgnutls.so.13
	snort-mysql-2.8.1-3.fc10.i386 requires libgnutls.so.13
	snort-mysql+flexresp-2.8.1-3.fc10.i386 requires libgnutls.so.13
	snort-plain+flexresp-2.8.1-3.fc10.i386 requires libgnutls.so.13
	snort-postgresql-2.8.1-3.fc10.i386 requires libgnutls.so.13
	snort-postgresql+flexresp-2.8.1-3.fc10.i386 requires libgnutls.so.13
	snort-snmp-2.8.1-3.fc10.i386 requires libgnutls.so.13
	snort-snmp+flexresp-2.8.1-3.fc10.i386 requires libgnutls.so.13
	sobby-0.4.4-2.fc9.i386 requires libgnutls.so.13
	stardict-3.0.1-8.fc9.i386 requires libgucharmap.so.6
	vinagre-2.23.3.1-1.fc10.i386 requires libgnutls.so.13
	virt-viewer-0.0.3-1.fc9.i386 requires libgnutls.so.13
	weechat-0.2.6-3.fc9.i386 requires libgnutls.so.13(GNUTLS_1_3)
	weechat-0.2.6-3.fc9.i386 requires libgnutls.so.13
	wireshark-1.0.0-2.fc9.i386 requires libgnutls.so.13(GNUTLS_1_3)
	wireshark-1.0.0-2.fc9.i386 requires libgnutls.so.13
	wireshark-gnome-1.0.0-2.fc9.i386 requires libgnutls.so.13
	xen-runtime-3.2.0-12.fc9.i386 requires libgnutls.so.13(GNUTLS_1_3)
	xen-runtime-3.2.0-12.fc9.i386 requires libgnutls.so.13
	xenwatch-0.5.2-3.fc9.i386 requires libgnutls.so.13
	xmlsec1-gnutls-1.2.9-10.1.i386 requires libgnutls.so.13(GNUTLS_1_3)
	xmlsec1-gnutls-1.2.9-10.1.i386 requires libgnutls.so.13



Broken deps for x86_64
----------------------------------------------------------
	bitlbee-1.2-1.fc9.x86_64 requires libgnutls.so.13()(64bit)
	bitlbee-1.2-1.fc9.x86_64 requires libgnutls.so.13(GNUTLS_1_3)(64bit)
	buoh-0.8.2-4.fc9.x86_64 requires libgnutls.so.13()(64bit)
	claws-mail-3.4.0-1.fc10.x86_64 requires libetpan.so.11()(64bit)
	claws-mail-plugins-bogofilter-3.4.0-1.fc10.x86_64 requires libetpan.so.11()(64bit)
	claws-mail-plugins-dillo-3.4.0-1.fc10.x86_64 requires libetpan.so.11()(64bit)
	claws-mail-plugins-pgp-3.4.0-1.fc10.x86_64 requires libetpan.so.11()(64bit)
	claws-mail-plugins-spamassassin-3.4.0-1.fc10.x86_64 requires libetpan.so.11()(64bit)
	ctrlproxy-3.0.5-2.fc9.x86_64 requires libgnutls.so.13(GNUTLS_1_3)(64bit)
	ctrlproxy-3.0.5-2.fc9.x86_64 requires libgnutls.so.13()(64bit)
	drivel-2.1.1-0.5.20071130svn.fc9.x86_64 requires libgnutls.so.13()(64bit)
	ekg2-jabber-0.2-0.1.rc1.fc10.x86_64 requires libgnutls.so.13(GNUTLS_1_3)(64bit)
	ekg2-jabber-0.2-0.1.rc1.fc10.x86_64 requires libgnutls.so.13()(64bit)
	filezilla-3.0.11-1.fc10.x86_64 requires libgnutls.so.13(GNUTLS_1_3)(64bit)
	filezilla-3.0.11-1.fc10.x86_64 requires libgnutls.so.13()(64bit)
	freenx-server-0.7.2-8.fc10.x86_64 requires /usr/lib64/nx
	gedit-plugins-2.22.0-1.fc9.x86_64 requires libgucharmap.so.6()(64bit)
	ghc-gtk2hs-0.9.12.1-8.fc9.x86_64 requires ghc = 0:6.8.2
	ghc-haddock-2.0.0.0-2.fc9.x86_64 requires ghc = 0:6.8.2
	ghc682-gtk2hs-0.9.12.1-8.fc9.x86_64 requires /usr/bin/ghc-pkg-6.8.2
	ghc682-gtk2hs-0.9.12.1-8.fc9.x86_64 requires ghc682
	ghc682-haddock-2.0.0.0-2.fc9.x86_64 requires ghc682
	gkrellm-2.3.1-3.fc9.x86_64 requires libgnutls.so.13(GNUTLS_1_3)(64bit)
	gkrellm-2.3.1-3.fc9.x86_64 requires libgnutls-openssl.so.13()(64bit)
	gkrellm-2.3.1-3.fc9.x86_64 requires libgnutls.so.13()(64bit)
	gobby-0.4.5-3.fc9.x86_64 requires libgnutls.so.13()(64bit)
	gtk-gnutella-0.96.5-1.fc9.x86_64 requires libgnutls.so.13(GNUTLS_1_3)(64bit)
	gtk-gnutella-0.96.5-1.fc9.x86_64 requires libgnutls.so.13()(64bit)
	gtk-vnc-0.3.6-1.fc10.i386 requires libgnutls.so.13(GNUTLS_1_3)
	gtk-vnc-0.3.6-1.fc10.i386 requires libgnutls.so.13
	gtk-vnc-0.3.6-1.fc10.x86_64 requires libgnutls.so.13(GNUTLS_1_3)(64bit)
	gtk-vnc-0.3.6-1.fc10.x86_64 requires libgnutls.so.13()(64bit)
	gurlchecker-0.10.1-8.fc9.x86_64 requires libgnutls.so.13(GNUTLS_1_3)(64bit)
	gurlchecker-0.10.1-8.fc9.x86_64 requires libgnutls.so.13()(64bit)
	hardinfo-0.4.2.3-5.fc9.x86_64 requires libgnutls.so.13()(64bit)
	heartbeat-2.1.3-1.fc9.i386 requires libgnutls.so.13(GNUTLS_1_3)
	heartbeat-2.1.3-1.fc9.i386 requires libgnutls.so.13
	heartbeat-2.1.3-1.fc9.x86_64 requires libgnutls.so.13(GNUTLS_1_3)(64bit)
	heartbeat-2.1.3-1.fc9.x86_64 requires libgnutls.so.13()(64bit)
	heartbeat-gui-2.1.3-1.fc9.x86_64 requires libgnutls.so.13(GNUTLS_1_3)(64bit)
	heartbeat-gui-2.1.3-1.fc9.x86_64 requires libgnutls.so.13()(64bit)
	iksemel-1.3-4.fc9.i386 requires libgnutls.so.13(GNUTLS_1_3)
	iksemel-1.3-4.fc9.i386 requires libgnutls.so.13
	iksemel-1.3-4.fc9.x86_64 requires libgnutls.so.13()(64bit)
	iksemel-1.3-4.fc9.x86_64 requires libgnutls.so.13(GNUTLS_1_3)(64bit)
	iksemel-utils-1.3-4.fc9.x86_64 requires libgnutls.so.13()(64bit)
	kazehakase-0.5.4-4.fc9.x86_64 requires libgnutls.so.13()(64bit)
	kazehakase-base-0.5.4-4.fc9.x86_64 requires libgnutls.so.13(GNUTLS_1_3)(64bit)
	kazehakase-base-0.5.4-4.fc9.x86_64 requires libgnutls.so.13()(64bit)
	kazehakase-ruby-0.5.4-4.fc9.x86_64 requires libgnutls.so.13()(64bit)
	kvm-70-1.fc10.x86_64 requires libgnutls.so.13(GNUTLS_1_3)(64bit)
	kvm-70-1.fc10.x86_64 requires libgnutls.so.13()(64bit)
	libepc-0.3.5-1.fc10.i386 requires libgnutls.so.13(GNUTLS_1_3)
	libepc-0.3.5-1.fc10.i386 requires libgnutls.so.13
	libepc-0.3.5-1.fc10.x86_64 requires libgnutls.so.13()(64bit)
	libepc-0.3.5-1.fc10.x86_64 requires libgnutls.so.13(GNUTLS_1_3)(64bit)
	libggz-0.0.14.1-1.fc9.i386 requires libgnutls.so.13(GNUTLS_1_3)
	libggz-0.0.14.1-1.fc9.i386 requires libgnutls.so.13
	libggz-0.0.14.1-1.fc9.x86_64 requires libgnutls.so.13()(64bit)
	libggz-0.0.14.1-1.fc9.x86_64 requires libgnutls.so.13(GNUTLS_1_3)(64bit)
	libprelude-0.9.17.1-1.fc10.i386 requires libgnutls.so.13(GNUTLS_1_3)
	libprelude-0.9.17.1-1.fc10.i386 requires libgnutls.so.13
	libprelude-0.9.17.1-1.fc10.x86_64 requires libgnutls.so.13(GNUTLS_1_3)(64bit)
	libprelude-0.9.17.1-1.fc10.x86_64 requires libgnutls.so.13()(64bit)
	libprelude-python-0.9.17.1-1.fc10.x86_64 requires libgnutls.so.13()(64bit)
	libpreludedb-0.9.14.1-2.fc9.i386 requires libgnutls.so.13
	libpreludedb-0.9.14.1-2.fc9.x86_64 requires libgnutls.so.13()(64bit)
	libpreludedb-mysql-0.9.14.1-2.fc9.x86_64 requires libgnutls.so.13()(64bit)
	libpreludedb-pgsql-0.9.14.1-2.fc9.x86_64 requires libgnutls.so.13()(64bit)
	libpreludedb-python-0.9.14.1-2.fc9.x86_64 requires libgnutls.so.13()(64bit)
	libpreludedb-sqlite-0.9.14.1-2.fc9.x86_64 requires libgnutls.so.13()(64bit)
	libsoup22-2.2.105-2.fc9.i386 requires libgnutls.so.13(GNUTLS_1_3)
	libsoup22-2.2.105-2.fc9.i386 requires libgnutls.so.13
	libsoup22-2.2.105-2.fc9.x86_64 requires libgnutls.so.13(GNUTLS_1_3)(64bit)
	libsoup22-2.2.105-2.fc9.x86_64 requires libgnutls.so.13()(64bit)
	libtomoe-gtk-0.6.0-3.fc9.i386 requires libgucharmap.so.6
	libtomoe-gtk-0.6.0-3.fc9.x86_64 requires libgucharmap.so.6()(64bit)
	libtranslate-0.99-14.fc9.i386 requires libgnutls.so.13
	libtranslate-0.99-14.fc9.x86_64 requires libgnutls.so.13()(64bit)
	libvirt-0.4.3-1.fc10.i386 requires libgnutls.so.13(GNUTLS_1_3)
	libvirt-0.4.3-1.fc10.i386 requires libgnutls.so.13
	libvirt-0.4.3-1.fc10.x86_64 requires libgnutls.so.13(GNUTLS_1_3)(64bit)
	libvirt-0.4.3-1.fc10.x86_64 requires libgnutls.so.13()(64bit)
	liferea-1.4.15-5.fc9.x86_64 requires libgnutls.so.13(GNUTLS_1_3)(64bit)
	liferea-1.4.15-5.fc9.x86_64 requires libgnutls.so.13()(64bit)
	loudmouth-1.4.0-1.fc10.i386 requires libgnutls.so.13(GNUTLS_1_3)
	loudmouth-1.4.0-1.fc10.i386 requires libgnutls.so.13
	loudmouth-1.4.0-1.fc10.x86_64 requires libgnutls.so.13(GNUTLS_1_3)(64bit)
	loudmouth-1.4.0-1.fc10.x86_64 requires libgnutls.so.13()(64bit)
	mcabber-0.9.6-1.fc9.x86_64 requires libgnutls-openssl.so.13()(64bit)
	mcabber-0.9.6-1.fc9.x86_64 requires libgnutls-extra.so.13()(64bit)
	mcabber-0.9.6-1.fc9.x86_64 requires libgnutls.so.13(GNUTLS_1_3)(64bit)
	mcabber-0.9.6-1.fc9.x86_64 requires libgnutls.so.13()(64bit)
	msmtp-1.4.13-4.fc9.x86_64 requires libgnutls.so.13(GNUTLS_1_3)(64bit)
	msmtp-1.4.13-4.fc9.x86_64 requires libgnutls.so.13()(64bit)
	muine-0.8.8-9.fc9.x86_64 requires mono(gdk-sharp) = 0:2.10.0.0
	muine-0.8.8-9.fc9.x86_64 requires mono(glib-sharp) = 0:2.10.0.0
	muine-0.8.8-9.fc9.x86_64 requires mono(gtk-sharp) = 0:2.10.0.0
	5:mutt-1.5.18-2.fc10.x86_64 requires libgnutls.so.13()(64bit)
	5:mutt-1.5.18-2.fc10.x86_64 requires libgnutls.so.13(GNUTLS_1_3)(64bit)
	neon-0.28.2-3.i386 requires libgnutls.so.13(GNUTLS_1_3)
	neon-0.28.2-3.i386 requires libgnutls.so.13
	neon-0.28.2-3.x86_64 requires libgnutls.so.13(GNUTLS_1_3)(64bit)
	neon-0.28.2-3.x86_64 requires libgnutls.so.13()(64bit)
	net6-1.3.5-3.fc9.i386 requires libgnutls.so.13(GNUTLS_1_3)
	net6-1.3.5-3.fc9.i386 requires libgnutls.so.13
	net6-1.3.5-3.fc9.x86_64 requires libgnutls.so.13()(64bit)
	net6-1.3.5-3.fc9.x86_64 requires libgnutls.so.13(GNUTLS_1_3)(64bit)
	ntfsprogs-2.0.0-7.fc10.i386 requires libgnutls.so.13(GNUTLS_1_3)
	ntfsprogs-2.0.0-7.fc10.i386 requires libgnutls.so.13
	ntfsprogs-2.0.0-7.fc10.x86_64 requires libgnutls.so.13()(64bit)
	ntfsprogs-2.0.0-7.fc10.x86_64 requires libgnutls.so.13(GNUTLS_1_3)(64bit)
	obby-0.4.4-3.fc9.i386 requires libgnutls.so.13
	obby-0.4.4-3.fc9.x86_64 requires libgnutls.so.13()(64bit)
	perl-Algorithm-Permute-0.12-1.fc8.x86_64 requires perl(:MODULE_COMPAT_5.8.8)
	prelude-lml-0.9.12.2-1.fc10.x86_64 requires libgnutls.so.13()(64bit)
	prelude-manager-0.9.12.1-1.fc10.x86_64 requires libgnutls.so.13(GNUTLS_1_3)(64bit)
	prelude-manager-0.9.12.1-1.fc10.x86_64 requires libgnutls.so.13()(64bit)
	prelude-manager-db-plugin-0.9.12.1-1.fc10.x86_64 requires libgnutls.so.13()(64bit)
	qemu-0.9.1-9.fc10.x86_64 requires libgnutls.so.13(GNUTLS_1_3)(64bit)
	qemu-0.9.1-9.fc10.x86_64 requires libgnutls.so.13()(64bit)
	rsyslog-gnutls-3.19.7-2.fc10.x86_64 requires libgnutls.so.13(GNUTLS_1_3)(64bit)
	rsyslog-gnutls-3.19.7-2.fc10.x86_64 requires libgnutls.so.13()(64bit)
	scim-tomoe-0.6.0-3.fc10.x86_64 requires libgucharmap.so.6()(64bit)
	smart-0.52-54.fc9.x86_64 requires smart-config
	snort-2.8.1-3.fc10.x86_64 requires libgnutls.so.13()(64bit)
	snort-bloat-2.8.1-3.fc10.x86_64 requires libgnutls.so.13()(64bit)
	snort-mysql-2.8.1-3.fc10.x86_64 requires libgnutls.so.13()(64bit)
	snort-mysql+flexresp-2.8.1-3.fc10.x86_64 requires libgnutls.so.13()(64bit)
	snort-plain+flexresp-2.8.1-3.fc10.x86_64 requires libgnutls.so.13()(64bit)
	snort-postgresql-2.8.1-3.fc10.x86_64 requires libgnutls.so.13()(64bit)
	snort-postgresql+flexresp-2.8.1-3.fc10.x86_64 requires libgnutls.so.13()(64bit)
	snort-snmp-2.8.1-3.fc10.x86_64 requires libgnutls.so.13()(64bit)
	snort-snmp+flexresp-2.8.1-3.fc10.x86_64 requires libgnutls.so.13()(64bit)
	sobby-0.4.4-2.fc9.x86_64 requires libgnutls.so.13()(64bit)
	stardict-3.0.1-8.fc9.x86_64 requires libgucharmap.so.6()(64bit)
	vinagre-2.23.3.1-1.fc10.x86_64 requires libgnutls.so.13()(64bit)
	virt-viewer-0.0.3-1.fc9.x86_64 requires libgnutls.so.13()(64bit)
	weechat-0.2.6-3.fc9.x86_64 requires libgnutls.so.13()(64bit)
	weechat-0.2.6-3.fc9.x86_64 requires libgnutls.so.13(GNUTLS_1_3)(64bit)
	wireshark-1.0.0-2.fc9.i386 requires libgnutls.so.13(GNUTLS_1_3)
	wireshark-1.0.0-2.fc9.i386 requires libgnutls.so.13
	wireshark-1.0.0-2.fc9.x86_64 requires libgnutls.so.13(GNUTLS_1_3)(64bit)
	wireshark-1.0.0-2.fc9.x86_64 requires libgnutls.so.13()(64bit)
	wireshark-gnome-1.0.0-2.fc9.x86_64 requires libgnutls.so.13()(64bit)
	xen-runtime-3.2.0-12.fc9.x86_64 requires libgnutls.so.13(GNUTLS_1_3)(64bit)
	xen-runtime-3.2.0-12.fc9.x86_64 requires libgnutls.so.13()(64bit)
	xenwatch-0.5.2-3.fc9.x86_64 requires libgnutls.so.13()(64bit)
	xmlsec1-gnutls-1.2.9-10.1.i386 requires libgnutls.so.13(GNUTLS_1_3)
	xmlsec1-gnutls-1.2.9-10.1.i386 requires libgnutls.so.13
	xmlsec1-gnutls-1.2.9-10.1.x86_64 requires libgnutls.so.13(GNUTLS_1_3)(64bit)
	xmlsec1-gnutls-1.2.9-10.1.x86_64 requires libgnutls.so.13()(64bit)



Broken deps for ppc
----------------------------------------------------------
	bitlbee-1.2-1.fc9.ppc requires libgnutls.so.13(GNUTLS_1_3)
	bitlbee-1.2-1.fc9.ppc requires libgnutls.so.13
	buoh-0.8.2-4.fc9.ppc requires libgnutls.so.13
	claws-mail-3.4.0-1.fc10.ppc requires libetpan.so.11
	claws-mail-plugins-bogofilter-3.4.0-1.fc10.ppc requires libetpan.so.11
	claws-mail-plugins-dillo-3.4.0-1.fc10.ppc requires libetpan.so.11
	claws-mail-plugins-pgp-3.4.0-1.fc10.ppc requires libetpan.so.11
	claws-mail-plugins-spamassassin-3.4.0-1.fc10.ppc requires libetpan.so.11
	ctrlproxy-3.0.5-2.fc9.ppc requires libgnutls.so.13(GNUTLS_1_3)
	ctrlproxy-3.0.5-2.fc9.ppc requires libgnutls.so.13
	drivel-2.1.1-0.5.20071130svn.fc9.ppc requires libgnutls.so.13
	ekg2-jabber-0.2-0.1.rc1.fc10.ppc requires libgnutls.so.13(GNUTLS_1_3)
	ekg2-jabber-0.2-0.1.rc1.fc10.ppc requires libgnutls.so.13
	filezilla-3.0.11-1.fc10.ppc requires libgnutls.so.13(GNUTLS_1_3)
	filezilla-3.0.11-1.fc10.ppc requires libgnutls.so.13
	gedit-plugins-2.22.0-1.fc9.ppc requires libgucharmap.so.6
	ghc-gtk2hs-0.9.12.1-8.fc9.ppc requires ghc = 0:6.8.2
	ghc-haddock-2.0.0.0-2.fc9.ppc requires ghc = 0:6.8.2
	ghc682-gtk2hs-0.9.12.1-8.fc9.ppc requires /usr/bin/ghc-pkg-6.8.2
	ghc682-gtk2hs-0.9.12.1-8.fc9.ppc requires ghc682
	ghc682-haddock-2.0.0.0-2.fc9.ppc requires ghc682
	gkrellm-2.3.1-3.fc9.ppc requires libgnutls.so.13(GNUTLS_1_3)
	gkrellm-2.3.1-3.fc9.ppc requires libgnutls-openssl.so.13
	gkrellm-2.3.1-3.fc9.ppc requires libgnutls.so.13
	gobby-0.4.5-3.fc9.ppc requires libgnutls.so.13
	gtk-gnutella-0.96.5-1.fc9.ppc requires libgnutls.so.13(GNUTLS_1_3)
	gtk-gnutella-0.96.5-1.fc9.ppc requires libgnutls.so.13
	gtk-vnc-0.3.6-1.fc10.ppc requires libgnutls.so.13(GNUTLS_1_3)
	gtk-vnc-0.3.6-1.fc10.ppc requires libgnutls.so.13
	gtk-vnc-0.3.6-1.fc10.ppc64 requires libgnutls.so.13(GNUTLS_1_3)(64bit)
	gtk-vnc-0.3.6-1.fc10.ppc64 requires libgnutls.so.13()(64bit)
	gurlchecker-0.10.1-8.fc9.ppc requires libgnutls.so.13(GNUTLS_1_3)
	gurlchecker-0.10.1-8.fc9.ppc requires libgnutls.so.13
	hardinfo-0.4.2.3-5.fc9.ppc requires libgnutls.so.13
	heartbeat-2.1.3-1.fc9.ppc requires libgnutls.so.13(GNUTLS_1_3)
	heartbeat-2.1.3-1.fc9.ppc requires libgnutls.so.13
	heartbeat-2.1.3-1.fc9.ppc64 requires libgnutls.so.13(GNUTLS_1_3)(64bit)
	heartbeat-2.1.3-1.fc9.ppc64 requires libgnutls.so.13()(64bit)
	heartbeat-gui-2.1.3-1.fc9.ppc requires libgnutls.so.13(GNUTLS_1_3)
	heartbeat-gui-2.1.3-1.fc9.ppc requires libgnutls.so.13
	iksemel-1.3-4.fc9.ppc requires libgnutls.so.13(GNUTLS_1_3)
	iksemel-1.3-4.fc9.ppc requires libgnutls.so.13
	iksemel-1.3-4.fc9.ppc64 requires libgnutls.so.13()(64bit)
	iksemel-1.3-4.fc9.ppc64 requires libgnutls.so.13(GNUTLS_1_3)(64bit)
	iksemel-utils-1.3-4.fc9.ppc requires libgnutls.so.13
	kazehakase-0.5.4-4.fc9.ppc requires libgnutls.so.13
	kazehakase-base-0.5.4-4.fc9.ppc requires libgnutls.so.13(GNUTLS_1_3)
	kazehakase-base-0.5.4-4.fc9.ppc requires libgnutls.so.13
	kazehakase-ruby-0.5.4-4.fc9.ppc requires libgnutls.so.13
	libepc-0.3.5-1.fc10.ppc requires libgnutls.so.13(GNUTLS_1_3)
	libepc-0.3.5-1.fc10.ppc requires libgnutls.so.13
	libepc-0.3.5-1.fc10.ppc64 requires libgnutls.so.13()(64bit)
	libepc-0.3.5-1.fc10.ppc64 requires libgnutls.so.13(GNUTLS_1_3)(64bit)
	libggz-0.0.14.1-1.fc9.ppc requires libgnutls.so.13(GNUTLS_1_3)
	libggz-0.0.14.1-1.fc9.ppc requires libgnutls.so.13
	libggz-0.0.14.1-1.fc9.ppc64 requires libgnutls.so.13()(64bit)
	libggz-0.0.14.1-1.fc9.ppc64 requires libgnutls.so.13(GNUTLS_1_3)(64bit)
	libprelude-0.9.17.1-1.fc10.ppc requires libgnutls.so.13(GNUTLS_1_3)
	libprelude-0.9.17.1-1.fc10.ppc requires libgnutls.so.13
	libprelude-0.9.17.1-1.fc10.ppc64 requires libgnutls.so.13(GNUTLS_1_3)(64bit)
	libprelude-0.9.17.1-1.fc10.ppc64 requires libgnutls.so.13()(64bit)
	libprelude-python-0.9.17.1-1.fc10.ppc requires libgnutls.so.13
	libpreludedb-0.9.14.1-2.fc9.ppc requires libgnutls.so.13
	libpreludedb-0.9.14.1-2.fc9.ppc64 requires libgnutls.so.13()(64bit)
	libpreludedb-mysql-0.9.14.1-2.fc9.ppc requires libgnutls.so.13
	libpreludedb-pgsql-0.9.14.1-2.fc9.ppc requires libgnutls.so.13
	libpreludedb-python-0.9.14.1-2.fc9.ppc requires libgnutls.so.13
	libpreludedb-sqlite-0.9.14.1-2.fc9.ppc requires libgnutls.so.13
	libsoup22-2.2.105-2.fc9.ppc requires libgnutls.so.13(GNUTLS_1_3)
	libsoup22-2.2.105-2.fc9.ppc requires libgnutls.so.13
	libsoup22-2.2.105-2.fc9.ppc64 requires libgnutls.so.13(GNUTLS_1_3)(64bit)
	libsoup22-2.2.105-2.fc9.ppc64 requires libgnutls.so.13()(64bit)
	libtomoe-gtk-0.6.0-3.fc9.ppc requires libgucharmap.so.6
	libtomoe-gtk-0.6.0-3.fc9.ppc64 requires libgucharmap.so.6()(64bit)
	libtranslate-0.99-14.fc9.ppc requires libgnutls.so.13
	libtranslate-0.99-14.fc9.ppc64 requires libgnutls.so.13()(64bit)
	libvirt-0.4.3-1.fc10.ppc requires libgnutls.so.13(GNUTLS_1_3)
	libvirt-0.4.3-1.fc10.ppc requires libgnutls.so.13
	libvirt-0.4.3-1.fc10.ppc64 requires libgnutls.so.13(GNUTLS_1_3)(64bit)
	libvirt-0.4.3-1.fc10.ppc64 requires libgnutls.so.13()(64bit)
	liferea-1.4.15-5.fc9.ppc requires libgnutls.so.13(GNUTLS_1_3)
	liferea-1.4.15-5.fc9.ppc requires libgnutls.so.13
	loudmouth-1.4.0-1.fc10.ppc requires libgnutls.so.13(GNUTLS_1_3)
	loudmouth-1.4.0-1.fc10.ppc requires libgnutls.so.13
	loudmouth-1.4.0-1.fc10.ppc64 requires libgnutls.so.13(GNUTLS_1_3)(64bit)
	loudmouth-1.4.0-1.fc10.ppc64 requires libgnutls.so.13()(64bit)
	mcabber-0.9.6-1.fc9.ppc requires libgnutls-extra.so.13
	mcabber-0.9.6-1.fc9.ppc requires libgnutls-openssl.so.13
	mcabber-0.9.6-1.fc9.ppc requires libgnutls.so.13(GNUTLS_1_3)
	mcabber-0.9.6-1.fc9.ppc requires libgnutls.so.13
	msmtp-1.4.13-4.fc9.ppc requires libgnutls.so.13(GNUTLS_1_3)
	msmtp-1.4.13-4.fc9.ppc requires libgnutls.so.13
	muine-0.8.8-9.fc9.ppc requires mono(glib-sharp) = 0:2.10.0.0
	muine-0.8.8-9.fc9.ppc requires mono(gdk-sharp) = 0:2.10.0.0
	muine-0.8.8-9.fc9.ppc requires mono(gtk-sharp) = 0:2.10.0.0
	5:mutt-1.5.18-2.fc10.ppc requires libgnutls.so.13(GNUTLS_1_3)
	5:mutt-1.5.18-2.fc10.ppc requires libgnutls.so.13
	neon-0.28.2-3.ppc requires libgnutls.so.13(GNUTLS_1_3)
	neon-0.28.2-3.ppc requires libgnutls.so.13
	neon-0.28.2-3.ppc64 requires libgnutls.so.13(GNUTLS_1_3)(64bit)
	neon-0.28.2-3.ppc64 requires libgnutls.so.13()(64bit)
	net6-1.3.5-3.fc9.ppc requires libgnutls.so.13(GNUTLS_1_3)
	net6-1.3.5-3.fc9.ppc requires libgnutls.so.13
	net6-1.3.5-3.fc9.ppc64 requires libgnutls.so.13()(64bit)
	net6-1.3.5-3.fc9.ppc64 requires libgnutls.so.13(GNUTLS_1_3)(64bit)
	obby-0.4.4-3.fc9.ppc requires libgnutls.so.13
	obby-0.4.4-3.fc9.ppc64 requires libgnutls.so.13()(64bit)
	perl-Algorithm-Permute-0.12-1.fc8.ppc requires perl(:MODULE_COMPAT_5.8.8)
	prelude-lml-0.9.12.2-1.fc10.ppc requires libgnutls.so.13
	prelude-manager-0.9.12.1-1.fc10.ppc requires libgnutls.so.13(GNUTLS_1_3)
	prelude-manager-0.9.12.1-1.fc10.ppc requires libgnutls.so.13
	prelude-manager-db-plugin-0.9.12.1-1.fc10.ppc requires libgnutls.so.13
	qemu-0.9.1-9.fc10.ppc requires libgnutls.so.13(GNUTLS_1_3)
	qemu-0.9.1-9.fc10.ppc requires libgnutls.so.13
	rsyslog-gnutls-3.19.7-2.fc10.ppc requires libgnutls.so.13(GNUTLS_1_3)
	rsyslog-gnutls-3.19.7-2.fc10.ppc requires libgnutls.so.13
	scim-tomoe-0.6.0-3.fc10.ppc requires libgucharmap.so.6
	smart-0.52-54.fc9.ppc requires smart-config
	snort-2.8.1-3.fc10.ppc requires libgnutls.so.13
	snort-bloat-2.8.1-3.fc10.ppc requires libgnutls.so.13
	snort-mysql-2.8.1-3.fc10.ppc requires libgnutls.so.13
	snort-mysql+flexresp-2.8.1-3.fc10.ppc requires libgnutls.so.13
	snort-plain+flexresp-2.8.1-3.fc10.ppc requires libgnutls.so.13
	snort-postgresql-2.8.1-3.fc10.ppc requires libgnutls.so.13
	snort-postgresql+flexresp-2.8.1-3.fc10.ppc requires libgnutls.so.13
	snort-snmp-2.8.1-3.fc10.ppc requires libgnutls.so.13
	snort-snmp+flexresp-2.8.1-3.fc10.ppc requires libgnutls.so.13
	sobby-0.4.4-2.fc9.ppc requires libgnutls.so.13
	stardict-3.0.1-8.fc9.ppc requires libgucharmap.so.6
	vinagre-2.23.3.1-1.fc10.ppc requires libgnutls.so.13
	virt-viewer-0.0.3-1.fc9.ppc requires libgnutls.so.13
	weechat-0.2.6-3.fc9.ppc requires libgnutls.so.13(GNUTLS_1_3)
	weechat-0.2.6-3.fc9.ppc requires libgnutls.so.13
	wireshark-1.0.0-2.fc9.ppc requires libgnutls.so.13(GNUTLS_1_3)
	wireshark-1.0.0-2.fc9.ppc requires libgnutls.so.13
	wireshark-1.0.0-2.fc9.ppc64 requires libgnutls.so.13(GNUTLS_1_3)(64bit)
	wireshark-1.0.0-2.fc9.ppc64 requires libgnutls.so.13()(64bit)
	wireshark-gnome-1.0.0-2.fc9.ppc requires libgnutls.so.13
	xenwatch-0.5.2-3.fc9.ppc requires libgnutls.so.13
	xmlsec1-gnutls-1.2.9-10.1.ppc requires libgnutls.so.13(GNUTLS_1_3)
	xmlsec1-gnutls-1.2.9-10.1.ppc requires libgnutls.so.13
	xmlsec1-gnutls-1.2.9-10.1.ppc64 requires libgnutls.so.13(GNUTLS_1_3)(64bit)
	xmlsec1-gnutls-1.2.9-10.1.ppc64 requires libgnutls.so.13()(64bit)



Broken deps for ppc64
----------------------------------------------------------
	bitlbee-1.2-1.fc9.ppc64 requires libgnutls.so.13()(64bit)
	bitlbee-1.2-1.fc9.ppc64 requires libgnutls.so.13(GNUTLS_1_3)(64bit)
	buoh-0.8.2-4.fc9.ppc64 requires libgnutls.so.13()(64bit)
	claws-mail-3.4.0-1.fc10.ppc64 requires libetpan.so.11()(64bit)
	claws-mail-plugins-bogofilter-3.4.0-1.fc10.ppc64 requires libetpan.so.11()(64bit)
	claws-mail-plugins-dillo-3.4.0-1.fc10.ppc64 requires libetpan.so.11()(64bit)
	claws-mail-plugins-pgp-3.4.0-1.fc10.ppc64 requires libetpan.so.11()(64bit)
	claws-mail-plugins-spamassassin-3.4.0-1.fc10.ppc64 requires libetpan.so.11()(64bit)
	ctrlproxy-3.0.5-2.fc9.ppc64 requires libgnutls.so.13(GNUTLS_1_3)(64bit)
	ctrlproxy-3.0.5-2.fc9.ppc64 requires libgnutls.so.13()(64bit)
	drivel-2.1.1-0.5.20071130svn.fc9.ppc64 requires libgnutls.so.13()(64bit)
	ekg2-jabber-0.2-0.1.rc1.fc10.ppc64 requires libgnutls.so.13(GNUTLS_1_3)(64bit)
	ekg2-jabber-0.2-0.1.rc1.fc10.ppc64 requires libgnutls.so.13()(64bit)
	emma-2.0-0.5312.2jpp.3.fc9.noarch requires maven2
	filezilla-3.0.11-1.fc10.ppc64 requires libgnutls.so.13(GNUTLS_1_3)(64bit)
	filezilla-3.0.11-1.fc10.ppc64 requires libgnutls.so.13()(64bit)
	gedit-plugins-2.22.0-1.fc9.ppc64 requires libgucharmap.so.6()(64bit)
	gkrellm-2.3.1-3.fc9.ppc64 requires libgnutls.so.13(GNUTLS_1_3)(64bit)
	gkrellm-2.3.1-3.fc9.ppc64 requires libgnutls-openssl.so.13()(64bit)
	gkrellm-2.3.1-3.fc9.ppc64 requires libgnutls.so.13()(64bit)
	gobby-0.4.5-3.fc9.ppc64 requires libgnutls.so.13()(64bit)
	gtk-gnutella-0.96.5-1.fc9.ppc64 requires libgnutls.so.13(GNUTLS_1_3)(64bit)
	gtk-gnutella-0.96.5-1.fc9.ppc64 requires libgnutls.so.13()(64bit)
	gtk-vnc-0.3.6-1.fc10.ppc64 requires libgnutls.so.13(GNUTLS_1_3)(64bit)
	gtk-vnc-0.3.6-1.fc10.ppc64 requires libgnutls.so.13()(64bit)
	gurlchecker-0.10.1-8.fc9.ppc64 requires libgnutls.so.13(GNUTLS_1_3)(64bit)
	gurlchecker-0.10.1-8.fc9.ppc64 requires libgnutls.so.13()(64bit)
	hardinfo-0.4.2.3-5.fc9.ppc64 requires libgnutls.so.13()(64bit)
	heartbeat-2.1.3-1.fc9.ppc64 requires libgnutls.so.13(GNUTLS_1_3)(64bit)
	heartbeat-2.1.3-1.fc9.ppc64 requires libgnutls.so.13()(64bit)
	heartbeat-gui-2.1.3-1.fc9.ppc64 requires libgnutls.so.13(GNUTLS_1_3)(64bit)
	heartbeat-gui-2.1.3-1.fc9.ppc64 requires libgnutls.so.13()(64bit)
	iksemel-1.3-4.fc9.ppc64 requires libgnutls.so.13()(64bit)
	iksemel-1.3-4.fc9.ppc64 requires libgnutls.so.13(GNUTLS_1_3)(64bit)
	iksemel-utils-1.3-4.fc9.ppc64 requires libgnutls.so.13()(64bit)
	kazehakase-0.5.4-4.fc9.ppc64 requires libgnutls.so.13()(64bit)
	kazehakase-base-0.5.4-4.fc9.ppc64 requires libgnutls.so.13(GNUTLS_1_3)(64bit)
	kazehakase-base-0.5.4-4.fc9.ppc64 requires libgnutls.so.13()(64bit)
	kazehakase-ruby-0.5.4-4.fc9.ppc64 requires libgnutls.so.13()(64bit)
	libepc-0.3.5-1.fc10.ppc64 requires libgnutls.so.13()(64bit)
	libepc-0.3.5-1.fc10.ppc64 requires libgnutls.so.13(GNUTLS_1_3)(64bit)
	libggz-0.0.14.1-1.fc9.ppc64 requires libgnutls.so.13()(64bit)
	libggz-0.0.14.1-1.fc9.ppc64 requires libgnutls.so.13(GNUTLS_1_3)(64bit)
	libprelude-0.9.17.1-1.fc10.ppc64 requires libgnutls.so.13(GNUTLS_1_3)(64bit)
	libprelude-0.9.17.1-1.fc10.ppc64 requires libgnutls.so.13()(64bit)
	libprelude-python-0.9.17.1-1.fc10.ppc64 requires libgnutls.so.13()(64bit)
	libpreludedb-0.9.14.1-2.fc9.ppc64 requires libgnutls.so.13()(64bit)
	libpreludedb-mysql-0.9.14.1-2.fc9.ppc64 requires libgnutls.so.13()(64bit)
	libpreludedb-pgsql-0.9.14.1-2.fc9.ppc64 requires libgnutls.so.13()(64bit)
	libpreludedb-python-0.9.14.1-2.fc9.ppc64 requires libgnutls.so.13()(64bit)
	libpreludedb-sqlite-0.9.14.1-2.fc9.ppc64 requires libgnutls.so.13()(64bit)
	libsoup22-2.2.105-2.fc9.ppc64 requires libgnutls.so.13(GNUTLS_1_3)(64bit)
	libsoup22-2.2.105-2.fc9.ppc64 requires libgnutls.so.13()(64bit)
	libtomoe-gtk-0.6.0-3.fc9.ppc64 requires libgucharmap.so.6()(64bit)
	libtranslate-0.99-14.fc9.ppc64 requires libgnutls.so.13()(64bit)
	libvirt-0.4.3-1.fc10.ppc64 requires libgnutls.so.13(GNUTLS_1_3)(64bit)
	libvirt-0.4.3-1.fc10.ppc64 requires libgnutls.so.13()(64bit)
	liferea-1.4.15-5.fc9.ppc64 requires libgnutls.so.13(GNUTLS_1_3)(64bit)
	liferea-1.4.15-5.fc9.ppc64 requires libgnutls.so.13()(64bit)
	livecd-tools-017-1.fc9.ppc64 requires yaboot
	loudmouth-1.4.0-1.fc10.ppc64 requires libgnutls.so.13(GNUTLS_1_3)(64bit)
	loudmouth-1.4.0-1.fc10.ppc64 requires libgnutls.so.13()(64bit)
	mcabber-0.9.6-1.fc9.ppc64 requires libgnutls-openssl.so.13()(64bit)
	mcabber-0.9.6-1.fc9.ppc64 requires libgnutls-extra.so.13()(64bit)
	mcabber-0.9.6-1.fc9.ppc64 requires libgnutls.so.13(GNUTLS_1_3)(64bit)
	mcabber-0.9.6-1.fc9.ppc64 requires libgnutls.so.13()(64bit)
	msmtp-1.4.13-4.fc9.ppc64 requires libgnutls.so.13(GNUTLS_1_3)(64bit)
	msmtp-1.4.13-4.fc9.ppc64 requires libgnutls.so.13()(64bit)
	5:mutt-1.5.18-2.fc10.ppc64 requires libgnutls.so.13()(64bit)
	5:mutt-1.5.18-2.fc10.ppc64 requires libgnutls.so.13(GNUTLS_1_3)(64bit)
	neon-0.28.2-3.ppc64 requires libgnutls.so.13(GNUTLS_1_3)(64bit)
	neon-0.28.2-3.ppc64 requires libgnutls.so.13()(64bit)
	net6-1.3.5-3.fc9.ppc64 requires libgnutls.so.13()(64bit)
	net6-1.3.5-3.fc9.ppc64 requires libgnutls.so.13(GNUTLS_1_3)(64bit)
	obby-0.4.4-3.fc9.ppc64 requires libgnutls.so.13()(64bit)
	perl-Algorithm-Permute-0.12-1.fc8.ppc64 requires perl(:MODULE_COMPAT_5.8.8)
	perl-Test-AutoBuild-darcs-1.2.2-3.fc9.noarch requires darcs >= 0:1.0.0
	ppc64-utils-0.14-2.fc9.ppc64 requires yaboot
	prelude-lml-0.9.12.2-1.fc10.ppc64 requires libgnutls.so.13()(64bit)
	prelude-manager-0.9.12.1-1.fc10.ppc64 requires libgnutls.so.13(GNUTLS_1_3)(64bit)
	prelude-manager-0.9.12.1-1.fc10.ppc64 requires libgnutls.so.13()(64bit)
	prelude-manager-db-plugin-0.9.12.1-1.fc10.ppc64 requires libgnutls.so.13()(64bit)
	rsyslog-gnutls-3.19.7-2.fc10.ppc64 requires libgnutls.so.13(GNUTLS_1_3)(64bit)
	rsyslog-gnutls-3.19.7-2.fc10.ppc64 requires libgnutls.so.13()(64bit)
	scim-tomoe-0.6.0-3.fc10.ppc64 requires libgucharmap.so.6()(64bit)
	smart-0.52-54.fc9.ppc64 requires smart-config
	snort-2.8.1-3.fc10.ppc64 requires libgnutls.so.13()(64bit)
	snort-bloat-2.8.1-3.fc10.ppc64 requires libgnutls.so.13()(64bit)
	snort-mysql-2.8.1-3.fc10.ppc64 requires libgnutls.so.13()(64bit)
	snort-mysql+flexresp-2.8.1-3.fc10.ppc64 requires libgnutls.so.13()(64bit)
	snort-plain+flexresp-2.8.1-3.fc10.ppc64 requires libgnutls.so.13()(64bit)
	snort-postgresql-2.8.1-3.fc10.ppc64 requires libgnutls.so.13()(64bit)
	snort-postgresql+flexresp-2.8.1-3.fc10.ppc64 requires libgnutls.so.13()(64bit)
	snort-snmp-2.8.1-3.fc10.ppc64 requires libgnutls.so.13()(64bit)
	snort-snmp+flexresp-2.8.1-3.fc10.ppc64 requires libgnutls.so.13()(64bit)
	sobby-0.4.4-2.fc9.ppc64 requires libgnutls.so.13()(64bit)
	stardict-3.0.1-8.fc9.ppc64 requires libgucharmap.so.6()(64bit)
	vinagre-2.23.3.1-1.fc10.ppc64 requires libgnutls.so.13()(64bit)
	virt-viewer-0.0.3-1.fc9.ppc64 requires libgnutls.so.13()(64bit)
	weechat-0.2.6-3.fc9.ppc64 requires libgnutls.so.13()(64bit)
	weechat-0.2.6-3.fc9.ppc64 requires libgnutls.so.13(GNUTLS_1_3)(64bit)
	wireshark-1.0.0-2.fc9.ppc64 requires libgnutls.so.13(GNUTLS_1_3)(64bit)
	wireshark-1.0.0-2.fc9.ppc64 requires libgnutls.so.13()(64bit)
	wireshark-gnome-1.0.0-2.fc9.ppc64 requires libgnutls.so.13()(64bit)
	xenwatch-0.5.2-3.fc9.ppc64 requires libgnutls.so.13()(64bit)
	xmlsec1-gnutls-1.2.9-10.1.ppc64 requires libgnutls.so.13(GNUTLS_1_3)(64bit)
	xmlsec1-gnutls-1.2.9-10.1.ppc64 requires libgnutls.so.13()(64bit)




[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]