[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

db-compat



Hi,

It would seem we're no longer shipping libdb-4.1.so, whereas we do have
4.2, 4.3, and 4.5 in that db4 compatibility package. I wound up just
stealing the binary from an older RPM and copying it in place.

Anyway, software like Xilinx's ISE/EDK would like it back :)

Jon.



[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]