[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: rawhide report: 20081008 changes



Rawhide Report <rawhide <at> fedoraproject.org> writes:
> 	libopensync-plugin-gnokii-0.36-1.fc10.i386 requires libgnokii.so.3

I just rebuilt this one. It was a straight rebuild, no patches needed.

        Kevin Kofler


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]