[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: Proposed removal of packages with long-standing FTBFS failures



On Fri, 2008-09-05 at 10:40 -0500, Matt Domsch wrote:

> djvulibre-3.5.20-2.fc9 [u'440910 ASSIGNED'] (build/make) thias

djvulibre-devel is a BuildRequires for evince. 
If you remove djvulibre, evince will become unbuildable.


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]