[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: Kernel security update required or not?



On Sun, 2009-12-20 at 19:16 -0600, Bruno Wolff III wrote:
> There is a 2.6.31.9 build in Koji.

Yeah, I've seen it. But, it's not in updates. Hence the question.

-- 
Bojan


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]