[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: Kernel security update required or not?



On Sun, Dec 20, 2009 at 21:17:46 -0500,
  Mail Lists <lists sapience com> wrote:
> On 12/20/2009 08:34 PM, Bojan Smojver wrote:
> > On Sun, 2009-12-20 at 19:16 -0600, Bruno Wolff III wrote:
> >> There is a 2.6.31.9 build in Koji.
> > 
> > Yeah, I've seen it. But, it's not in updates. Hence the question.
> > 
> 
> Sure wish 2.6.32 would come soon ... anyone know when ?

Be careful what you wish for. 2.6.32 isn't working for me. I have to use
2.6.31 kernels from F12 on my otherwise rawhide system, to get it to
boot.


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]