[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: rawhide report: 20090102 changes



>        1:anjuta-2.24.1-2.fc11.i386 requires libgladeui-1.so.7
>        1:anjuta-2.24.1-2.fc11.i386 requires libgladeui-1.so.7
>        1:anjuta-2.24.1-2.fc11.x86_64 requires libgladeui-1.so.7()(64bit)
>        1:anjuta-2.24.1-2.fc11.ppc requires libgladeui-1.so.7
>        1:anjuta-2.24.1-2.fc11.ppc64 requires libgladeui-1.so.7()(64bit)
>        1:anjuta-2.24.1-2.fc11.ppc64 requires libgladeui-1.so.7()(64bit)

Sorry for not having solved this before. But thanks to Caolan McNamara
[1], this will happen sooner rather than later.

Cheers,
Debarshi

[1] https://bugzilla.redhat.com/478578


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]