[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

PHP 5.2.8 available in updates-testing and in buildroot



Hi,

If you maintain a package requiring php-embedded (libphp5-5.2.6.so),
it's time to rebuild it against the new version (php 5.2.8 is tagged as
dist-f9-override and dist-f10-override).

Please contact me (direct email) to add it (if possible) to the existing
update.

Happy new year all !
Remi.

P.S. php-pecl extension must not be affected as ABI is stable.


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]