[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: sound problems



Axel Thimm wrote:

Incompatible to what? If there are conflicts between ATrpms' packages
and others from the N thousand official packages, please report
them and we'll fix them.

You could simply run a script and just not duplicate packages already in the official repo. In a quick glance, I can spot pdfmerge, xine-lib and several others, some of which are not deps of anything else. So it is just unnecessary extra work.

Rahul









[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]