[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

rawhide report: 20090111 changes



Compose started at Sun Jan 11 06:01:02 UTC 2009

Updated Packages:

abiword-2.6.6-9.fc11
--------------------
* Sat Jan 10 17:00:00 2009 Marc Maurer <uwog abisource com> - 1:2.6.6-1
- New upstream release


audit-1.7.11-1.fc11
-------------------
* Sat Jan 10 17:00:00 2009 Steve Grubb <sgrubb redhat com> 1.7.11-1
- New upstream release


btrfs-progs-0.16.git1-1.fc11
----------------------------
* Sat Jan 10 17:00:00 2009 Marek Mahut <mmahut fedoraproject org> 0.16-1
- Upstream release 0.16

* Sat Jan 10 17:00:00 2009 Kyle McMartin <kyle redhat com> 0.16.git1-1
- Upstream git sync from -g72359e8 (needed for kernel...)


dhcp-4.1.0-2.fc11
-----------------
* Sat Jan 10 17:00:00 2009 David Cantrell <dcantrell redhat com> - 12:4.1.0-2
- Make sure all /etc/dhcp config files are marked in the manifest
- Include new config file directies in the dhcp and dhclient packages
- Do not overwrite new config files if they already exist


e2fsprogs-1.41.3-3.fc11
-----------------------
* Sat Jan 10 17:00:00 2009 Eric Sandeen <sandeen redhat com> 1.41.3-3
- Remove conservative "don't change journal location" patch for F11
- Add btrfs recognition to blkid


foomatic-3.0.2-69.fc11
----------------------
* Sat Jan 10 17:00:00 2009 Tim Waugh <twaugh redhat com> 3.0.2-69
- Updated db-hpijs to 20090110.
- Updated db to 20090110.
- Updated filters to 3.0-20090110.
- Updated db-engine to 3.0-20090110.


gambas2-2.10.2-1.fc11
---------------------
* Mon Jan  5 17:00:00 2009 Tom "spot" Callaway <tcallawa redhat com> 2.10.2-1
- update to 2.10.2


gstreamer-python-0.10.13-1.fc11
-------------------------------
* Sat Jan 10 17:00:00 2009 Denis Leroy <denis poolshark org> - 0.10.13-1
- Update to upstraem 0.10.13
- Forked devel package with pkgconfig file (#477310)


gutenprint-5.2.3-3.fc11
-----------------------
* Sat Jan 10 17:00:00 2009 Tim Waugh <twaugh redhat com> 5.2.3-3
- Don't use popen2 in the foomatic PPD update script.


ice-3.3.0-10.fc11
-----------------
* Sat Jan 10 17:00:00 2009 Dennis Gilmore <dennis ausil us> - 3.3.0-10
- ExcludeArch sparc64 no mono there


ikiwiki-3.01-1.fc11
-------------------
* Sat Jan 10 17:00:00 2009 Thomas Moschny <thomas moschny gmx de> - 3.01-1
- Update to 3.01.


iw-0.9.7-1.fc11
---------------
* Sat Jan 10 17:00:00 2009 Adel Gadllah <adel gadllah gmail com> 0.9.7-1
- Update to 0.9.7


kde-i18n-3.5.10-2.fc11
----------------------
* Sun Jan 11 17:00:00 2009 Than Ngo <than redhat com> - 3.5.10-2
- remove kdgantt.mo that conflict with kde-l10n


kdeartwork-4.1.96-2.fc11
------------------------
* Sat Jan 10 17:00:00 2009 Than Ngo <than redhat com> - 4.1.96-2
- fix file list

* Wed Jan  7 17:00:00 2009 Than Ngo <than redhat com> - 4.1.96-1
- 4.2rc1


kdelibs-4.1.96-5.fc11
---------------------
* Sat Jan 10 17:00:00 2009 Than Ngo <than redhat com> - 4.1.96-5
- kdeworkspace cmake files in correct place


kdeplasma-addons-4.1.96-1.fc11
------------------------------
* Wed Jan  7 17:00:00 2009 Than Ngo <than redhat com> - 4.1.96-1
- 4.2rc1


kernel-2.6.29-0.25.rc0.git14.fc11
---------------------------------

libopensync-0.36-6.fc11
-----------------------
* Sat Jan 10 17:00:00 2009 Alex Lancaster <alexlan[AT]fedoraproject org> - 0.36-6
- Add patch from upstream changeset for Python 2.6
  (http://www.opensync.org/changeset/4383)

* Fri Jan  9 17:00:00 2009 Andreas Bierfert <andreas.bierfert[AT]lowlatency.de> - 0.36-5
- fix swig version

* Sat Nov 29 17:00:00 2008 Ignacio Vazquez-Abrams <ivazqueznet+rpm gmail com> - 0.36-4
- Rebuild for Python 2.6


museek+-0.2-0.1.20090110svn1063.fc11
------------------------------------
* Sat Jan 10 17:00:00 2009 Julian Sikorski <belegdol[at]gmail[dot]com> - 0.2-0.1.20090110svn1063
- Updated to SVN revision 1063
- Added libevent-devel to BuildRequires


nautilus-sendto-1.1.1-1.fc11
----------------------------
* Sat Jan 10 17:00:00 2009 - Bastien Nocera <bnocera redhat com> - 1.1.1
- Update to 1.1.1
- Add UPNP and Empathy plugins


nntpgrab-0.4.2-1.fc11
---------------------
* Sat Jan 10 17:00:00 2009 Erik van Pienbroek <info nntpgrab nl> - 0.4.2-1
- Update to 0.4.2


ogre-1.6.0-4.fc11
-----------------
* Sat Jan 10 17:00:00 2009 Hans de Goede <hdegoede redhat com> 1.6.0-4
- use regular (full) instead of lgc dejavu fonts for the demos (rh 477434)


perl-MooseX-Object-Pluggable-0.0009-2.fc11
------------------------------------------
* Sat Jan 10 17:00:00 2009 Chris Weyl <cweyl alumni drew edu> 0.0009-2
- rebuild against new Moose level


perl-MooseX-Params-Validate-0.07-2.fc11
---------------------------------------
* Sat Jan 10 17:00:00 2009 Chris Weyl <cweyl alumni drew edu> 0.07-2
- rebuild against new Moose


perl-MooseX-StrictConstructor-0.07-3.fc11
-----------------------------------------
* Sat Jan 10 17:00:00 2009 Chris Weyl <cweyl alumni drew edu> 0.07-3
- rebuild under new Moose level


perl-Net-CUPS-0.59-2.fc11
-------------------------
* Sat Jan 10 17:00:00 2009 Chris Weyl <cweyl alumni drew edu> 0.59-2
- ...and finish cleaning up

* Sat Jan 10 17:00:00 2009 Chris Weyl <cweyl alumni drew edu> 0.59-1
- update to 0.59
- drop some fixes that have been applied upstream (RHBZ#455190, RHBZ#455192,
  RT#35966)


pykickstart-1.50-1.fc11
-----------------------
* Sat Jan 10 17:00:00 2009 Chris Lumens <clumens redhat com> - 1.50-1
- Add a script to diff two versions of kickstart syntax.
- Add an option to ksvalidator to list all available syntax versions.
- Remove a couple extra newlines in output formatting.
- Add documentation for the new %include representation.
- Add support %include to the pykickstart data objects.


python-jinja2-2.1.1-1.fc11
--------------------------
* Sat Jan 10 17:00:00 2009 Thomas Moschny <thomas moschny gmx de> - 2.1.1-1
- Update to 2.1.1 (bugfix release).


vdr-skins-20081124-3.fc11
-------------------------
* Sat Jan 10 17:00:00 2009 Ville Skyttä <ville.skytta at iki.fi> - 20081124-3
- Use full DejaVu fonts instead of LGC (#477478).


xzgv-0.9-5.fc11
---------------
* Sat Jan 10 17:00:00 2009 Hans de Goede <hdegoede redhat com> - 0.9-5
- Update to latest upstream svn (r41) fixing several crashes
- Add a patch fixing thumbnail loading
- Add a patch fixing thumbnail generation for pictures where
  the width is not a multiple of 4
- Add a patch fixing thumbnail generation for pictures which have an alpha
  channel
- Fix scriptlet error on uninstall (make it preun instead of postun)


Summary:
Added Packages: 0
Removed Packages: 0
Modified Packages: 30
Broken deps for i386
----------------------------------------------------------
	ekiga-3.0.1-4.fc11.i386 requires libpt.so.2.4.2
	elisa-0.5.20-1.fc11.noarch requires elisa-plugins-good = 0:0.5.20
	elisa-0.5.20-1.fc11.noarch requires elisa-plugins-bad = 0:0.5.20
	elisa-0.5.20-1.fc11.noarch requires mgopen-fonts
	fgfs-Atlas-0.3.1-9.fc10.i386 requires libsgserial-1.0.0.so
	fgfs-Atlas-0.3.1-9.fc10.i386 requires libsgscreen-1.0.0.so
	fgfs-Atlas-0.3.1-9.fc10.i386 requires libsgmisc-1.0.0.so
	fgfs-Atlas-0.3.1-9.fc10.i386 requires libsgmagvar-1.0.0.so
	fgfs-Atlas-0.3.1-9.fc10.i386 requires libsgio-1.0.0.so
	fgfs-Atlas-0.3.1-9.fc10.i386 requires libsgtiming-1.0.0.so
	fgfs-Atlas-0.3.1-9.fc10.i386 requires libsgbucket-1.0.0.so
	fgfs-Atlas-0.3.1-9.fc10.i386 requires libsgxml-1.0.0.so
	fgfs-Atlas-0.3.1-9.fc10.i386 requires libsgdebug-1.0.0.so
	1:kawa-javadoc-1.9.1-6.fc11.i386 requires kawa = 0:1.9.1-6.fc11
	1:libabiword-devel-2.6.6-9.fc11.i386 requires pkgconfig(libgoffice-0.4) >= 0:0.4.0
	1:libabiword-devel-2.6.6-9.fc11.i386 requires pkgconfig(fribidi) >= 0:0.10.4
	1:libabiword-devel-2.6.6-9.fc11.i386 requires pkgconfig(wv-1.0) >= 0:1.2.0
	libopensync-plugin-python-0.36-1.fc10.i386 requires libpython2.5.so.1.0
	libopensync-plugin-syncml-0.35-4.fc10.i386 requires libsyncml.so.0
	linkage-0.2.0-4.fc11.i386 requires libtorrent-rasterbar.so.0
	opal-3.4.2-2.fc11.i386 requires libpt.so.2.4.2
	osmo-0.2.4-2.fc11.i386 requires libsyncml.so.0
	1:pan-0.133-1.fc10.i386 requires libgmime-2.0.so.2
	php-ZendFramework-1.7.2-2.fc11.noarch requires bitstream-vera-fonts
	php-ZendFramework-tests-1.7.2-2.fc11.noarch requires bitstream-vera-fonts
	pywbxml-0.1-3.fc9.i386 requires python(abi) = 0:2.5
	qmf-devel-0.4.728142-1.fc10.i386 requires python(abi) = 0:2.5
	qpidc-0.4.728142-1.fc10.i386 requires libboost_program_options.so.3
	qpidc-0.4.728142-1.fc10.i386 requires libboost_filesystem.so.3
	qpidc-perftest-0.4.728142-1.fc10.i386 requires libboost_program_options.so.3
	qpidc-perftest-0.4.728142-1.fc10.i386 requires libboost_filesystem.so.3
	qpidd-0.4.728142-1.fc10.i386 requires libboost_program_options.so.3
	qpidd-0.4.728142-1.fc10.i386 requires libboost_filesystem.so.3
	ruby-rpm-1.2.3-4.fc9.i386 requires librpmdb-4.4.so
	ruby-rpm-1.2.3-4.fc9.i386 requires librpmio-4.4.so
	ruby-rpm-1.2.3-4.fc9.i386 requires librpmbuild-4.4.so
	ruby-rpm-1.2.3-4.fc9.i386 requires librpm-4.4.so



Broken deps for x86_64
----------------------------------------------------------
	ekiga-3.0.1-4.fc11.x86_64 requires libpt.so.2.4.2()(64bit)
	elisa-0.5.20-1.fc11.noarch requires elisa-plugins-good = 0:0.5.20
	elisa-0.5.20-1.fc11.noarch requires elisa-plugins-bad = 0:0.5.20
	elisa-0.5.20-1.fc11.noarch requires mgopen-fonts
	fgfs-Atlas-0.3.1-9.fc10.x86_64 requires libsgbucket-1.0.0.so()(64bit)
	fgfs-Atlas-0.3.1-9.fc10.x86_64 requires libsgmisc-1.0.0.so()(64bit)
	fgfs-Atlas-0.3.1-9.fc10.x86_64 requires libsgtiming-1.0.0.so()(64bit)
	fgfs-Atlas-0.3.1-9.fc10.x86_64 requires libsgxml-1.0.0.so()(64bit)
	fgfs-Atlas-0.3.1-9.fc10.x86_64 requires libsgmagvar-1.0.0.so()(64bit)
	fgfs-Atlas-0.3.1-9.fc10.x86_64 requires libsgscreen-1.0.0.so()(64bit)
	fgfs-Atlas-0.3.1-9.fc10.x86_64 requires libsgserial-1.0.0.so()(64bit)
	fgfs-Atlas-0.3.1-9.fc10.x86_64 requires libsgio-1.0.0.so()(64bit)
	fgfs-Atlas-0.3.1-9.fc10.x86_64 requires libsgdebug-1.0.0.so()(64bit)
	1:kawa-javadoc-1.9.1-6.fc11.x86_64 requires kawa = 0:1.9.1-6.fc11
	1:libabiword-devel-2.6.6-9.fc11.i386 requires pkgconfig(libgoffice-0.4) >= 0:0.4.0
	1:libabiword-devel-2.6.6-9.fc11.i386 requires pkgconfig(fribidi) >= 0:0.10.4
	1:libabiword-devel-2.6.6-9.fc11.i386 requires pkgconfig(wv-1.0) >= 0:1.2.0
	1:libabiword-devel-2.6.6-9.fc11.x86_64 requires pkgconfig(libgoffice-0.4) >= 0:0.4.0
	1:libabiword-devel-2.6.6-9.fc11.x86_64 requires pkgconfig(fribidi) >= 0:0.10.4
	1:libabiword-devel-2.6.6-9.fc11.x86_64 requires pkgconfig(wv-1.0) >= 0:1.2.0
	libopensync-plugin-python-0.36-1.fc10.x86_64 requires libpython2.5.so.1.0()(64bit)
	libopensync-plugin-syncml-0.35-4.fc10.x86_64 requires libsyncml.so.0()(64bit)
	linkage-0.2.0-4.fc11.i386 requires libtorrent-rasterbar.so.0
	linkage-0.2.0-4.fc11.x86_64 requires libtorrent-rasterbar.so.0()(64bit)
	opal-3.4.2-2.fc11.i386 requires libpt.so.2.4.2
	opal-3.4.2-2.fc11.x86_64 requires libpt.so.2.4.2()(64bit)
	osmo-0.2.4-2.fc11.x86_64 requires libsyncml.so.0()(64bit)
	1:pan-0.133-1.fc10.x86_64 requires libgmime-2.0.so.2()(64bit)
	php-ZendFramework-1.7.2-2.fc11.noarch requires bitstream-vera-fonts
	php-ZendFramework-tests-1.7.2-2.fc11.noarch requires bitstream-vera-fonts
	pywbxml-0.1-3.fc9.x86_64 requires python(abi) = 0:2.5
	qmf-devel-0.4.728142-1.fc10.i386 requires python(abi) = 0:2.5
	qmf-devel-0.4.728142-1.fc10.x86_64 requires python(abi) = 0:2.5
	qpidc-0.4.728142-1.fc10.i386 requires libboost_program_options.so.3
	qpidc-0.4.728142-1.fc10.i386 requires libboost_filesystem.so.3
	qpidc-0.4.728142-1.fc10.x86_64 requires libboost_program_options.so.3()(64bit)
	qpidc-0.4.728142-1.fc10.x86_64 requires libboost_filesystem.so.3()(64bit)
	qpidc-perftest-0.4.728142-1.fc10.x86_64 requires libboost_program_options.so.3()(64bit)
	qpidc-perftest-0.4.728142-1.fc10.x86_64 requires libboost_filesystem.so.3()(64bit)
	qpidd-0.4.728142-1.fc10.i386 requires libboost_program_options.so.3
	qpidd-0.4.728142-1.fc10.i386 requires libboost_filesystem.so.3
	qpidd-0.4.728142-1.fc10.x86_64 requires libboost_program_options.so.3()(64bit)
	qpidd-0.4.728142-1.fc10.x86_64 requires libboost_filesystem.so.3()(64bit)
	ruby-rpm-1.2.3-4.fc9.x86_64 requires librpmdb-4.4.so()(64bit)
	ruby-rpm-1.2.3-4.fc9.x86_64 requires librpmbuild-4.4.so()(64bit)
	ruby-rpm-1.2.3-4.fc9.x86_64 requires librpmio-4.4.so()(64bit)
	ruby-rpm-1.2.3-4.fc9.x86_64 requires librpm-4.4.so()(64bit)



Broken deps for ppc
----------------------------------------------------------
	bitgtkmm-0.4.0-4.fc10.ppc requires libbit.so.0
	bitgtkmm-0.4.0-4.fc10.ppc64 requires libbit.so.0()(64bit)
	bitgtkmm-devel-0.4.0-4.fc10.ppc requires bit-devel >= 0:0.4.1
	bitgtkmm-devel-0.4.0-4.fc10.ppc64 requires bit-devel >= 0:0.4.1
	db4o-6.1-4.fc9.ppc requires mono(Mono.Cecil) = 0:0.6.8.8607
	ekiga-3.0.1-4.fc11.ppc requires libpt.so.2.4.2
	elisa-0.5.20-1.fc11.noarch requires elisa-plugins-good = 0:0.5.20
	elisa-0.5.20-1.fc11.noarch requires elisa-plugins-bad = 0:0.5.20
	elisa-0.5.20-1.fc11.noarch requires mgopen-fonts
	fgfs-Atlas-0.3.1-9.fc10.ppc requires libsgserial-1.0.0.so
	fgfs-Atlas-0.3.1-9.fc10.ppc requires libsgscreen-1.0.0.so
	fgfs-Atlas-0.3.1-9.fc10.ppc requires libsgmisc-1.0.0.so
	fgfs-Atlas-0.3.1-9.fc10.ppc requires libsgmagvar-1.0.0.so
	fgfs-Atlas-0.3.1-9.fc10.ppc requires libsgio-1.0.0.so
	fgfs-Atlas-0.3.1-9.fc10.ppc requires libsgtiming-1.0.0.so
	fgfs-Atlas-0.3.1-9.fc10.ppc requires libsgbucket-1.0.0.so
	fgfs-Atlas-0.3.1-9.fc10.ppc requires libsgxml-1.0.0.so
	fgfs-Atlas-0.3.1-9.fc10.ppc requires libsgdebug-1.0.0.so
	gnome-do-0.6.1.0-2.fc10.ppc requires tomboy
	1:kawa-javadoc-1.9.1-6.fc11.ppc requires kawa = 0:1.9.1-6.fc11
	1:libabiword-devel-2.6.6-9.fc11.ppc requires pkgconfig(libgoffice-0.4) >= 0:0.4.0
	1:libabiword-devel-2.6.6-9.fc11.ppc requires pkgconfig(fribidi) >= 0:0.10.4
	1:libabiword-devel-2.6.6-9.fc11.ppc requires pkgconfig(wv-1.0) >= 0:1.2.0
	1:libabiword-devel-2.6.6-9.fc11.ppc64 requires pkgconfig(libgoffice-0.4) >= 0:0.4.0
	1:libabiword-devel-2.6.6-9.fc11.ppc64 requires pkgconfig(fribidi) >= 0:0.10.4
	1:libabiword-devel-2.6.6-9.fc11.ppc64 requires pkgconfig(wv-1.0) >= 0:1.2.0
	libopensync-plugin-python-0.36-1.fc10.ppc requires libpython2.5.so.1.0
	libopensync-plugin-syncml-0.35-4.fc10.ppc requires libsyncml.so.0
	linkage-0.2.0-4.fc11.ppc requires libtorrent-rasterbar.so.0
	linkage-0.2.0-4.fc11.ppc64 requires libtorrent-rasterbar.so.0()(64bit)
	opal-3.4.2-2.fc11.ppc requires libpt.so.2.4.2
	opal-3.4.2-2.fc11.ppc64 requires libpt.so.2.4.2()(64bit)
	osmo-0.2.4-2.fc11.ppc requires libsyncml.so.0
	1:pan-0.133-1.fc10.ppc requires libgmime-2.0.so.2
	php-ZendFramework-1.7.2-2.fc11.noarch requires bitstream-vera-fonts
	php-ZendFramework-tests-1.7.2-2.fc11.noarch requires bitstream-vera-fonts
	pywbxml-0.1-3.fc9.ppc requires python(abi) = 0:2.5
	qmf-devel-0.4.728142-1.fc10.ppc requires python(abi) = 0:2.5
	qmf-devel-0.4.728142-1.fc10.ppc64 requires python(abi) = 0:2.5
	qpidc-0.4.728142-1.fc10.ppc requires libboost_program_options.so.3
	qpidc-0.4.728142-1.fc10.ppc requires libboost_filesystem.so.3
	qpidc-0.4.728142-1.fc10.ppc64 requires libboost_program_options.so.3()(64bit)
	qpidc-0.4.728142-1.fc10.ppc64 requires libboost_filesystem.so.3()(64bit)
	qpidc-perftest-0.4.728142-1.fc10.ppc requires libboost_program_options.so.3
	qpidc-perftest-0.4.728142-1.fc10.ppc requires libboost_filesystem.so.3
	qpidd-0.4.728142-1.fc10.ppc requires libboost_program_options.so.3
	qpidd-0.4.728142-1.fc10.ppc requires libboost_filesystem.so.3
	qpidd-0.4.728142-1.fc10.ppc64 requires libboost_program_options.so.3()(64bit)
	qpidd-0.4.728142-1.fc10.ppc64 requires libboost_filesystem.so.3()(64bit)
	ruby-rpm-1.2.3-4.fc9.ppc requires librpmdb-4.4.so
	ruby-rpm-1.2.3-4.fc9.ppc requires librpmio-4.4.so
	ruby-rpm-1.2.3-4.fc9.ppc requires librpmbuild-4.4.so
	ruby-rpm-1.2.3-4.fc9.ppc requires librpm-4.4.so



Broken deps for ppc64
----------------------------------------------------------
	bitgtkmm-0.4.0-4.fc10.ppc64 requires libbit.so.0()(64bit)
	bitgtkmm-devel-0.4.0-4.fc10.ppc64 requires bit-devel >= 0:0.4.1
	ekiga-3.0.1-4.fc11.ppc64 requires libpt.so.2.4.2()(64bit)
	elisa-0.5.20-1.fc11.noarch requires elisa-plugins-good = 0:0.5.20
	elisa-0.5.20-1.fc11.noarch requires elisa-plugins-bad = 0:0.5.20
	elisa-0.5.20-1.fc11.noarch requires mgopen-fonts
	fgfs-Atlas-0.3.1-9.fc10.ppc64 requires libsgbucket-1.0.0.so()(64bit)
	fgfs-Atlas-0.3.1-9.fc10.ppc64 requires libsgmisc-1.0.0.so()(64bit)
	fgfs-Atlas-0.3.1-9.fc10.ppc64 requires libsgtiming-1.0.0.so()(64bit)
	fgfs-Atlas-0.3.1-9.fc10.ppc64 requires libsgxml-1.0.0.so()(64bit)
	fgfs-Atlas-0.3.1-9.fc10.ppc64 requires libsgmagvar-1.0.0.so()(64bit)
	fgfs-Atlas-0.3.1-9.fc10.ppc64 requires libsgscreen-1.0.0.so()(64bit)
	fgfs-Atlas-0.3.1-9.fc10.ppc64 requires libsgserial-1.0.0.so()(64bit)
	fgfs-Atlas-0.3.1-9.fc10.ppc64 requires libsgio-1.0.0.so()(64bit)
	fgfs-Atlas-0.3.1-9.fc10.ppc64 requires libsgdebug-1.0.0.so()(64bit)
	1:kawa-javadoc-1.9.1-6.fc11.ppc64 requires kawa = 0:1.9.1-6.fc11
	1:libabiword-devel-2.6.6-9.fc11.ppc64 requires pkgconfig(libgoffice-0.4) >= 0:0.4.0
	1:libabiword-devel-2.6.6-9.fc11.ppc64 requires pkgconfig(fribidi) >= 0:0.10.4
	1:libabiword-devel-2.6.6-9.fc11.ppc64 requires pkgconfig(wv-1.0) >= 0:1.2.0
	libopensync-plugin-python-0.36-1.fc10.ppc64 requires libpython2.5.so.1.0()(64bit)
	libopensync-plugin-syncml-0.35-4.fc10.ppc64 requires libsyncml.so.0()(64bit)
	linkage-0.2.0-4.fc11.ppc64 requires libtorrent-rasterbar.so.0()(64bit)
	livecd-tools-019-2.fc11.ppc64 requires yaboot
	opal-3.4.2-2.fc11.ppc64 requires libpt.so.2.4.2()(64bit)
	osmo-0.2.4-2.fc11.ppc64 requires libsyncml.so.0()(64bit)
	1:pan-0.133-1.fc10.ppc64 requires libgmime-2.0.so.2()(64bit)
	php-ZendFramework-1.7.2-2.fc11.noarch requires bitstream-vera-fonts
	php-ZendFramework-tests-1.7.2-2.fc11.noarch requires bitstream-vera-fonts
	pywbxml-0.1-3.fc9.ppc64 requires python(abi) = 0:2.5
	qmf-devel-0.4.728142-1.fc10.ppc64 requires python(abi) = 0:2.5
	qpidc-0.4.728142-1.fc10.ppc64 requires libboost_program_options.so.3()(64bit)
	qpidc-0.4.728142-1.fc10.ppc64 requires libboost_filesystem.so.3()(64bit)
	qpidc-perftest-0.4.728142-1.fc10.ppc64 requires libboost_program_options.so.3()(64bit)
	qpidc-perftest-0.4.728142-1.fc10.ppc64 requires libboost_filesystem.so.3()(64bit)
	qpidd-0.4.728142-1.fc10.ppc64 requires libboost_program_options.so.3()(64bit)
	qpidd-0.4.728142-1.fc10.ppc64 requires libboost_filesystem.so.3()(64bit)
	ruby-rpm-1.2.3-4.fc9.ppc64 requires librpmdb-4.4.so()(64bit)
	ruby-rpm-1.2.3-4.fc9.ppc64 requires librpmbuild-4.4.so()(64bit)
	ruby-rpm-1.2.3-4.fc9.ppc64 requires librpmio-4.4.so()(64bit)
	ruby-rpm-1.2.3-4.fc9.ppc64 requires librpm-4.4.so()(64bit)




[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]