[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: MAVEN_OPTS and mvn-jpp



On Mon, Jan 12, 2009 at 8:23 AM, Jerry James <loganjerry gmail com> wrote:
> No.  I did update with yum from F-10 instead of installing Rawhide
> directly, because I was unable to get the installer to complete (see
> https://www.redhat.com/archives/fedora-devel-list/2009-January/msg00014.html).
>  But I have not installed anything but Fedora packages on this
> machine.  It looks to me like maven's command-line processing is
> busted.

And I neglected to point out that I'm investigating this in the first
place because maven threw this error on the koji builders.  I believe
that rules out any strangeness on my machine being the cause.
-- 
Jerry James
http://loganjerry.googlepages.com/


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]