[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

rawhide report: 20090114 changes



Compose started at Wed Jan 14 06:01:03 UTC 2009

New package cgit
        A fast webinterface for git
New package serafettin-cartoon-fonts
        Sans-serif Cartoon Fonts
New package system-autodeath
        Automatically disable system default route on a specific date
Removed package fgfs-Atlas
Removed package fgfs-base
Removed package pywbxml
Updated Packages:

ConsoleKit-0.3.0-3.fc11
-----------------------
* Wed Jan 14 17:00:00 2009 Colin Walters <walters verbum org> - 0.3.0-4
- Add patch to fix up dbus permissions

* Fri Nov 21 17:00:00 2008 Matthias Clasen  <mclasen redhat com> - 0.3.0-3
- Tweak descriptions


anaconda-11.5.0.7-1
-------------------
* Wed Jan 14 17:00:00 2009 Chris Lumens <clumens redhat com> - 11.5.0.7-1
- How to get raw pages from the wiki has changed again. (clumens)
- Make sure the 'anaconda' file gets the right detected type (alsadi,
  - Include the missing import. (clumens)


audit-1.7.11-2.fc11
-------------------
* Tue Jan 13 17:00:00 2009 Steve Grubb <sgrubb redhat com> 1.7.11-2
- Add crypto event definitions


cairo-dock-2.0.0-0.3.svn1483_trunk.fc11
---------------------------------------
* Wed Jan 14 17:00:00 2009 Mamoru Tasaka <mtasaka ioa s u-tokyo ac jp>
- rev 1483


cjkunifonts-0.2.20080216.1-13.fc11
----------------------------------
* Wed Jan 14 17:00:00 2009 Caius Chance <cchance at redhat.com> - 0.2.20080216.1-13.fc11
- Resolves: rhbz#477373
- Included _font_pkg macro to conform new font packaging guidelines.
- Tidy up .spec file.


cmake-2.6.3-0.3.rc8.fc11
------------------------
* Tue Jan 13 17:00:00 2009 Orion Poplawski <orion cora nwra com> - 2.6.3-0.3.rc8
- Update to 2.6.3-RC-8


conntrack-tools-0.9.9-1.fc11
----------------------------
* Tue Jan 13 17:00:00 2009 Paul P. Komkoff Jr <i stingr net> - 0.9.9-1
- new upstream version


cyrus-imapd-2.3.13-1.fc11
-------------------------
* Tue Jan 13 17:00:00 2009 Michal Hlavinka <mhlavink redhat com> - 2.3.13-1
- updated to 2.3.13


dhcp-4.1.0-4.fc11
-----------------
* Tue Jan 13 17:00:00 2009 David Cantrell <dcantrell redhat com> - 12:4.1.0-4
- Updated LSB init script header to reference /etc/dhcp/dhcpd.conf (#479012)


doulos-fonts-4.104-1.fc11
-------------------------
* Tue Jan 13 17:00:00 2009 Roozbeh Pournader <roozbeh gmail com> - 4.104-1
- Update main font to 4.104 (with Unicode 5.1 support)
- Remove Doulos Literacy (not maintained anymore)
- Last update before conversion to new fonts policy


dovecot-1.1.8-2.fc11
--------------------
* Tue Jan 13 17:00:00 2009 Michal Hlavinka <mhlavink redhat com> - 1:1.1.8-2
- added managesieve support (thanks Helmut K. C. Tessarek)


ftnchek-3.3.1-8.fc11
--------------------
* Tue Jan 13 17:00:00 2009 Orion Poplawski <orion cora nwra com> 3.3.1-9
- Add upstream varfmt patch
- Add BR bison to handle change to yacc file


gdmap-0.8.1-4.fc11
------------------
* Tue Jan 13 17:00:00 2009 Rakesh Pandit <rakesh fedoraproject org> - 0.8.1-4
- Bumped

* Tue Jan 13 17:00:00 2009 Rakesh Pandit <rakesh fedoraproject org> - 0.8.1-3
- Escaped macros in changelog to make rpmlint silent.
- Removed mixed space and tab.


gnome-commander-1.2.8-0.3.svn2426_trunk.fc11
--------------------------------------------
* Wed Jan 14 17:00:00 2009 Mamoru Tasaka <mtasaka ioa s u-tokyo ac jp>
- rev 2426


gnome-media-2.25.1-5.fc11
-------------------------
* Tue Jan 13 17:00:00 2009 - Bastien Nocera <bnocera redhat com> - 2.25.1-5
- Another try at fixing the scriplets


gnupg2-2.0.10-1.fc11
--------------------
* Tue Jan 13 17:00:00 2009 Rex Dieter <rdieter fedoraproject org> 2.0.10-1
- gnupg-2.0.10


gnuplot-4.2.4-2.fc11
--------------------
* Tue Jan 13 17:00:00 2009 Ivana Varekova <varekova redhat com> - 4.2.4-2
- add minimal package for server SIG purposes


gstreamer-plugins-base-0.10.21-4.fc11
-------------------------------------
* Tue Jan 13 17:00:00 2009 - Bastien Nocera <bnocera redhat com> - 0.10.2-4
- Avoid deadlocks when PulseAudio disappears


gstreamer-plugins-good-0.10.11-2.fc11
-------------------------------------
* Tue Jan 13 17:00:00 2009 - Bastien Nocera <bnocera redhat com> - 0.10.11-2
- Avoid pulsesink hang when PulseAudio disappears


gupnp-0.12.5-1.fc11
-------------------
* Wed Jan 14 17:00:00 2009 Peter Robinson <pbrobinson gmail com> 0.12.5-1
- New upstream release


gupnp-av-0.3-1.fc11
-------------------

gvfs-1.1.3-4.fc11
-----------------
* Tue Jan 13 17:00:00 2009 Adrian Reber <adrian lisas de> - 1.1.3-4
- Rebuild for libcdio-0.81


hal-cups-utils-0.6.19-1.fc11
----------------------------
* Tue Jan 13 17:00:00 2009 Tim Waugh <twaugh redhat com> 0.6.19-1
- 0.6.19.


hplip-2.8.12-5.fc11
-------------------
* Tue Jan 13 17:00:00 2009 Tim Waugh <twaugh redhat com> 2.8.12-5
- Fixed Quit menu item in device manager (bug #479751).

* Tue Jan 13 17:00:00 2009 Tim Waugh <twaugh redhat com> 2.8.12-4
- Prevent crash when DEVICE_URI/PRINTER environment variables are not
  set (bug #479808 comment 6).

* Tue Jan 13 17:00:00 2009 Tim Waugh <twaugh redhat com> 2.8.12-3
- Make --qt4 the default for the systray applet, so that it appears
  in the right place, again (bug #479751).
- Removed hal preprobe rules as they were causing breakage
  (bug #479648).


icon-naming-utils-0.8.7-2.fc11
------------------------------
* Wed Jan 14 17:00:00 2009 Parag <pnemade redhat com> - 0.8.7-2
- spec file cleanup as suggested in merge-review rh#225894


inkscape-0.46-9.fc11
--------------------
* Tue Jan 13 17:00:00 2009 Lubomir Rintel <lkundrak v3 sk> - 0.46-9
- Fix crash with bitmap font (#477158)


inksmoto-0.5.0-3.rc2.fc11
-------------------------
* Tue Jan 13 17:00:00 2009 Jon Ciesla <limb jcomserv net> - 0.5.0-3.rc2
- New upstream.


inn-2.4.5-7.fc11
----------------
* Tue Jan 13 17:00:00 2009 Ondrej Vasik <ovasik redhat com> - 2.4.5-7
- fix upstream url


iok-1.1.0-1.fc11
----------------
* Tue Jan 13 17:00:00 2009 Parag Nemade <panemade gmail com>- 1.1.0-1
- Update to Next release 1.1.0


kdebase-runtime-4.1.96-2.fc11
-----------------------------
* Tue Jan 13 17:00:00 2009 Rex Dieter <rdieter fedoraproject org> 4.1.96-2
- tarball respin
- drop extraneous deps (that are in kdelibs)


kdesdk-4.1.96-3.fc11
--------------------
* Tue Jan 13 17:00:00 2009 Kevin Kofler <Kevin tigcc ticalc org> 4.1.96-3
- F11+: add workaround to fix build against Boost 1.37.0

* Fri Jan  9 17:00:00 2009 Kevin Kofler <Kevin tigcc ticalc org> 4.1.96-2
- don't ship krazy-licensecheck, should be in krazy2

* Wed Jan  7 17:00:00 2009 Than Ngo <than redhat com> - 4.1.96-1
- 4.2rc1


kernel-2.6.29-0.35.rc1.git4.fc11
--------------------------------
* Tue Jan 13 17:00:00 2009 Kyle McMartin <kyle redhat com>
- Enable CONFIG_DMAR (and GFX_WA and FLOPPY_WA) requested by Gerd.

* Tue Jan 13 17:00:00 2009 Kyle McMartin <kyle redhat com>
- 2.6.29-rc1-git4
- CONFIG_MFD_PCF50633 fails. disable it for now.

* Tue Jan 13 17:00:00 2009 Dave Jones <davej redhat com>
- 2.6.29-rc1-git3


kover-4-2.fc11
--------------
* Tue Jan 13 17:00:00 2009 Adrian Reber <adrian lisas de> - 4-2
- rebuilt for new libcdio


krazy2-2.8-5.20090111svn909634.fc11
-----------------------------------
* Tue Jan 13 17:00:00 2009 Ben Boeckel <MathStuf gmail com> 2.8-5.20090111svn909634
- Typo with sources

* Tue Jan 13 17:00:00 2009 Ben Boeckel <MathStuf gmail com> 2.8-4.20090111svn909634
- Forgot to commit krazy-licensecheck

* Tue Jan 13 17:00:00 2009 Ben Boeckel <MathStuf gmail com> 2.8-3.20090111svn909634
- Missed the patch

* Tue Jan 13 17:00:00 2009 Ben Boeckel <MathStuf gmail com> 2.8-2.20090111svn909634
- Moved krazy-licensecheck from kdesdk to here

* Tue Jan  6 17:00:00 2009 Ben Boeckel <MathStuf gmail com> 2.8-1.20090105svn906738
- New plugins and extra checks
- Updated plugins


krb5-auth-dialog-0.8-2.fc11
---------------------------
* Wed Jan 14 17:00:00 2009 Colin Walters <walters verbum org> - 0.8-2
- BR notify, pointed out by Bojan Smojver <bojan rexursive com>

* Tue Jan 13 17:00:00 2009 Colin Walters <walters verbum org> - 0.8-1
- New upstream release
- Remove both patches; they are upstreamed
- Add gconf spec goo
- Add new stuff to files list


libart_lgpl-2.3.20-3.fc11
-------------------------
* Tue Jan 13 17:00:00 2009 Caolán McNamara <caolanm redhat com> - 2.3.20-3
- rebuild to get provides pkgconfig(libart-2.0)

* Mon May 26 18:00:00 2008 Tom "spot" Callaway <tcallawa redhat com> - 2.3.20-2
- add sparc64 for multilib


libcddb-1.3.0-6.fc11
--------------------
* Tue Jan 13 17:00:00 2009 Adrian Reber <adrian lisas de> 1.3.0-6
- Rebuild for new libcdio


libcdio-0.81-1.fc11
-------------------

libgxim-0.3.2-1.fc11
--------------------
* Tue Jan 13 17:00:00 2009 Akira TAGOH <tagoh redhat com> - 0.3.2-1
- New upstream release.


libnfnetlink-0.0.39-4.fc11
--------------------------
* Tue Jan 13 17:00:00 2009 Caolán McNamara <caolanm redhat com> - 0.0.39-4
- rebuild to get provides pkgconfig(libnfnetlink)


libraw1394-2.0.0-6.fc11
-----------------------
* Tue Jan 13 17:00:00 2009 Jarod Wilson <jarod redhat com> - 2.0.0-6
- Set errno = ENOSYS for all unimplemented functions
- Make dvgrab and friends work w/o requiring r/w on the local fw node (#441073)


libsemanage-2.0.31-1.fc11
-------------------------

opal-3.5.2-3.fc11
-----------------
* Tue Jan 13 17:00:00 2009 Peter Robinson <pbrobinson gmail com> - 3.5.2-3
- Yet another dep that configure doesn't check and it just fails on

* Tue Jan 13 17:00:00 2009 Peter Robinson <pbrobinson gmail com> - 3.5.2-2
- Add a build dep

* Tue Jan  6 17:00:00 2009 Peter Robinson <pbrobinson gmail com> - 3.5.2-1
- New release for ekiga 3.1.0 beta
- Some updates from merge review


oxine-0.7.1-2.fc11
------------------
* Tue Jan 13 17:00:00 2009 Adrian Reber <adrian lisas de> 0.7.1-2
- Rebuild for libcdio-0.81


pbzip2-1.0.5-1.fc11
-------------------
* Thu Jan  8 17:00:00 2009 Jeff Gilchrist <pbzip2 compression ca> - 1.0.5-1
- Release 1.0.5

* Sun Dec 21 17:00:00 2008 Jeff Gilchrist <pbzip2 compression ca> - 1.0.4-1
- Release 1.0.4

* Fri Oct 31 18:00:00 2008 Jeff Gilchrist <pbzip2 compression ca> - 1.0.3-1
- Release 1.0.3
- Added support for SUSE RPM build
- Added symlink for pbzcat


php-pecl-memcache-3.0.3-1.fc11
------------------------------
* Tue Jan 13 17:00:00 2009 Remi Collet <Fedora FamilleCollet com> 3.0.3-1
- new version 3.0.3


policycoreutils-2.0.61-1.fc11
-----------------------------
* Tue Jan 13 17:00:00 2009 Dan Walsh <dwalsh redhat com> 2.0.61-1
- Update to upstream
	* chcat: cut categories at arbitrary point (25) from Dan Walsh
	* semodule: use new interfaces in libsemanage for compressed files
	  from Dan Walsh
	* audit2allow: string changes for usage


ptlib-2.5.2-3.fc11
------------------
* Tue Jan 13 17:00:00 2009 Peter Robinson <pbrobinson gmail com> - 2.5.2-3
- Add an extra build dep


pulseaudio-0.9.14-2.fc11
------------------------
* Tue Jan 13 17:00:00 2009 Lennart Poettering <lpoetter redhat com> 0.9.14-1
- New release

* Tue Jan 13 17:00:00 2009 Adel Gadllah <adel gadllah gmail com> 0.9.14-2
- Prefer mixer controls with volumes over switches


pyicq-t-0.8.1-1.fc11
--------------------
* Tue Jan 13 17:00:00 2009 Michael Fleming <mfleming+rpm enlartenment com> - 0.8.1-1
- New upstream release


qpidc-0.4.728142-1.fc11
-----------------------

quota-3.17-1.fc11
-----------------
* Tue Jan 13 17:00:00 2009 Ondrej Vasik <ovasik redhat com> 1:3.17-1
- new upstream release, remove already applied patches


rhm-0.4.3030-2.fc11
-------------------

rhythmbox-0.11.6-21.r6096.fc11
------------------------------
* Tue Jan 13 17:00:00 2009 - Bastien Nocera <bnocera redhat com> - 0.11.6-21.r6096
- Add more Python deps for the UPNP plugin (#474372)
- Require gstreamer-python-devel, as it's been split from gstreamer-python

* Mon Jan  5 17:00:00 2009 - Bastien Nocera <bnocera redhat com> - 0.11.6-20.r6096
- Don't ship our own iradio playlist, the changes are already upstream


selinux-policy-3.6.2-4.fc11
---------------------------
* Mon Jan 12 17:00:00 2009 Dan Walsh <dwalsh redhat com> 3.6.2-4
- Fixes for reading xserver_tmp_t


srecord-1.46-1.fc11
-------------------
* Tue Jan 13 17:00:00 2009 Tom "spot" Callaway <tcallawa redhat com> - 1.46-1
- update to 1.46


telepathy-glib-0.7.22-1.fc11
----------------------------
* Tue Jan 13 17:00:00 2009 Brian Pepple <bpepple fedoraproject org> - 0.7.22-1
- Update to 0.7.22.


telepathy-sofiasip-0.5.14-1.fc11
--------------------------------
* Tue Jan 13 17:00:00 2009 Brian Pepple <bpepple fedoraproject org> - 0.5.14-1
- Update to 0.5.14.


tokyocabinet-1.3.27-1.fc11
--------------------------
* Tue Jan 13 17:00:00 2009 Deji Akingunola <dakingun gmail com> - 1.3.27-1
- Update to version 1.3.27


wmx-7-2.fc11
------------
* Tue Jan 13 17:00:00 2009 Gabriel Somlo <somlo cmu edu> 7-2
- re-enabled scroll-wheel-cycles-channels feature


xmms2-0.5-4.fc11
----------------
* Tue Jan 13 17:00:00 2009 Adrian Reber <adrian lisas de> - 0.5-4
- Rebuild for libcdio-0.81


Summary:
Added Packages: 3
Removed Packages: 3
Modified Packages: 61
Broken deps for i386
----------------------------------------------------------
	ekiga-3.0.1-4.fc11.i386 requires libopal.so.3.4.2
	ekiga-3.0.1-4.fc11.i386 requires libpt.so.2.4.2
	elisa-0.5.20-1.fc11.noarch requires elisa-plugins-good = 0:0.5.20
	elisa-0.5.20-1.fc11.noarch requires elisa-plugins-bad = 0:0.5.20
	elisa-0.5.20-1.fc11.noarch requires mgopen-fonts
	gnuplot-common-4.2.4-2.fc11.i386 requires /usr/sbin/install-info
	libopensync-plugin-syncml-0.35-4.fc10.i386 requires libsyncml.so.0
	linkage-0.2.0-4.fc11.i386 requires libtorrent-rasterbar.so.0
	5:mutt-1.5.19-1.fc11.i386 requires libtokyocabinet.so.4
	osmo-0.2.4-2.fc11.i386 requires libsyncml.so.0
	1:pan-0.133-1.fc10.i386 requires libgmime-2.0.so.2
	ruby-rpm-1.2.3-4.fc9.i386 requires librpmdb-4.4.so
	ruby-rpm-1.2.3-4.fc9.i386 requires librpmio-4.4.so
	ruby-rpm-1.2.3-4.fc9.i386 requires librpmbuild-4.4.so
	ruby-rpm-1.2.3-4.fc9.i386 requires librpm-4.4.so
	shorewall-perl-4.2.4.5-1.fc11.noarch requires shorewall-common = 0:4.2.4.5-1.fc11
	tetex-font-cm-lgc-0.5-11.fc11.noarch requires cm-lgc-fonts
	tetex-font-kerkis-2.0-16.fc11.noarch requires kerkis-fonts = 0:2.0-16.fc11



Broken deps for x86_64
----------------------------------------------------------
	ekiga-3.0.1-4.fc11.x86_64 requires libopal.so.3.4.2()(64bit)
	ekiga-3.0.1-4.fc11.x86_64 requires libpt.so.2.4.2()(64bit)
	elisa-0.5.20-1.fc11.noarch requires elisa-plugins-good = 0:0.5.20
	elisa-0.5.20-1.fc11.noarch requires elisa-plugins-bad = 0:0.5.20
	elisa-0.5.20-1.fc11.noarch requires mgopen-fonts
	gnuplot-common-4.2.4-2.fc11.x86_64 requires /usr/sbin/install-info
	libopensync-plugin-syncml-0.35-4.fc10.x86_64 requires libsyncml.so.0()(64bit)
	linkage-0.2.0-4.fc11.i386 requires libtorrent-rasterbar.so.0
	linkage-0.2.0-4.fc11.x86_64 requires libtorrent-rasterbar.so.0()(64bit)
	5:mutt-1.5.19-1.fc11.x86_64 requires libtokyocabinet.so.4()(64bit)
	osmo-0.2.4-2.fc11.x86_64 requires libsyncml.so.0()(64bit)
	1:pan-0.133-1.fc10.x86_64 requires libgmime-2.0.so.2()(64bit)
	ruby-rpm-1.2.3-4.fc9.x86_64 requires librpmdb-4.4.so()(64bit)
	ruby-rpm-1.2.3-4.fc9.x86_64 requires librpmbuild-4.4.so()(64bit)
	ruby-rpm-1.2.3-4.fc9.x86_64 requires librpmio-4.4.so()(64bit)
	ruby-rpm-1.2.3-4.fc9.x86_64 requires librpm-4.4.so()(64bit)
	shorewall-perl-4.2.4.5-1.fc11.noarch requires shorewall-common = 0:4.2.4.5-1.fc11
	tetex-font-cm-lgc-0.5-11.fc11.noarch requires cm-lgc-fonts
	tetex-font-kerkis-2.0-16.fc11.noarch requires kerkis-fonts = 0:2.0-16.fc11



Broken deps for ppc
----------------------------------------------------------
	bitgtkmm-0.4.0-4.fc10.ppc requires libbit.so.0
	bitgtkmm-0.4.0-4.fc10.ppc64 requires libbit.so.0()(64bit)
	bitgtkmm-devel-0.4.0-4.fc10.ppc requires bit-devel >= 0:0.4.1
	bitgtkmm-devel-0.4.0-4.fc10.ppc64 requires bit-devel >= 0:0.4.1
	db4o-6.1-4.fc9.ppc requires mono(Mono.Cecil) = 0:0.6.8.8607
	ekiga-3.0.1-4.fc11.ppc requires libopal.so.3.4.2
	ekiga-3.0.1-4.fc11.ppc requires libpt.so.2.4.2
	elisa-0.5.20-1.fc11.noarch requires elisa-plugins-good = 0:0.5.20
	elisa-0.5.20-1.fc11.noarch requires elisa-plugins-bad = 0:0.5.20
	elisa-0.5.20-1.fc11.noarch requires mgopen-fonts
	gnome-do-0.6.1.0-2.fc10.ppc requires tomboy
	gnuplot-common-4.2.4-2.fc11.ppc requires /usr/sbin/install-info
	libopensync-plugin-syncml-0.35-4.fc10.ppc requires libsyncml.so.0
	linkage-0.2.0-4.fc11.ppc requires libtorrent-rasterbar.so.0
	linkage-0.2.0-4.fc11.ppc64 requires libtorrent-rasterbar.so.0()(64bit)
	5:mutt-1.5.19-1.fc11.ppc requires libtokyocabinet.so.4
	osmo-0.2.4-2.fc11.ppc requires libsyncml.so.0
	1:pan-0.133-1.fc10.ppc requires libgmime-2.0.so.2
	ruby-rpm-1.2.3-4.fc9.ppc requires librpmdb-4.4.so
	ruby-rpm-1.2.3-4.fc9.ppc requires librpmio-4.4.so
	ruby-rpm-1.2.3-4.fc9.ppc requires librpmbuild-4.4.so
	ruby-rpm-1.2.3-4.fc9.ppc requires librpm-4.4.so
	shorewall-perl-4.2.4.5-1.fc11.noarch requires shorewall-common = 0:4.2.4.5-1.fc11
	tetex-font-cm-lgc-0.5-11.fc11.noarch requires cm-lgc-fonts
	tetex-font-kerkis-2.0-16.fc11.noarch requires kerkis-fonts = 0:2.0-16.fc11



Broken deps for ppc64
----------------------------------------------------------
	bitgtkmm-0.4.0-4.fc10.ppc64 requires libbit.so.0()(64bit)
	bitgtkmm-devel-0.4.0-4.fc10.ppc64 requires bit-devel >= 0:0.4.1
	ekiga-3.0.1-4.fc11.ppc64 requires libopal.so.3.4.2()(64bit)
	ekiga-3.0.1-4.fc11.ppc64 requires libpt.so.2.4.2()(64bit)
	elisa-0.5.20-1.fc11.noarch requires elisa-plugins-good = 0:0.5.20
	elisa-0.5.20-1.fc11.noarch requires elisa-plugins-bad = 0:0.5.20
	elisa-0.5.20-1.fc11.noarch requires mgopen-fonts
	gnuplot-common-4.2.4-2.fc11.ppc64 requires /usr/sbin/install-info
	libopensync-plugin-syncml-0.35-4.fc10.ppc64 requires libsyncml.so.0()(64bit)
	linkage-0.2.0-4.fc11.ppc64 requires libtorrent-rasterbar.so.0()(64bit)
	livecd-tools-019-2.fc11.ppc64 requires yaboot
	5:mutt-1.5.19-1.fc11.ppc64 requires libtokyocabinet.so.4()(64bit)
	osmo-0.2.4-2.fc11.ppc64 requires libsyncml.so.0()(64bit)
	1:pan-0.133-1.fc10.ppc64 requires libgmime-2.0.so.2()(64bit)
	ruby-rpm-1.2.3-4.fc9.ppc64 requires librpmdb-4.4.so()(64bit)
	ruby-rpm-1.2.3-4.fc9.ppc64 requires librpmbuild-4.4.so()(64bit)
	ruby-rpm-1.2.3-4.fc9.ppc64 requires librpmio-4.4.so()(64bit)
	ruby-rpm-1.2.3-4.fc9.ppc64 requires librpm-4.4.so()(64bit)
	shorewall-perl-4.2.4.5-1.fc11.noarch requires shorewall-common = 0:4.2.4.5-1.fc11
	tetex-font-cm-lgc-0.5-11.fc11.noarch requires cm-lgc-fonts
	tetex-font-kerkis-2.0-16.fc11.noarch requires kerkis-fonts = 0:2.0-16.fc11




[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]