[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: rawhide report: 20090117 changes



2009/1/17 Rawhide Report <rawhide fedoraproject org>:
> Compose started at Sat Jan 17 06:01:03 UTC 2009
[..]
>        ImageMagick-djvu-6.4.5.5-5.fc11.i386 requires libdjvulibre.so.15
..
>        djview4-4.3-2.fc10.i386 requires libdjvulibre.so.15
..
>        evince-djvu-2.25.4-1.fc11.i386 requires libdjvulibre.so.15
..
>        7:kdegraphics-libs-4.1.96-1.fc11.i386 requires libdjvulibre.so.15
[..]

I created this mess. Will fix it.

-- 
rakesh


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]