[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: an update to automake-1.11?



Hello,

On Tue, Jun 30, 2009 at 06:58:39PM -0400, Sam Varshavchik wrote:
> Kevin Kofler writes:
>> Some software may need the new version to build.
>
> Then, they need to be patched so that they would get built for F9, or 
> they should not be built for F9 altogether.

I'm afraid the answer shows you do not fully understand the context.
Sorry,

Stepan


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]