[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: F10 anaconda incompatible with current F10 yum - WTF



Xavier Toth wrote:

> So I do a yum update, pickup a yum that isn't compatible with the
> original anaconda and then can no longer make installable DVD's.

Depending on your exact requirements, the re-spins by the Fedora Unity project
may be able to help you:  http://spins.fedoraunity.org/spins  The most recent
one for Fedora 10 was on April 14.

-- 


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]