[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: rawhide report: 20090714 changes



>        1:anjuta-2.26.1.0-1.fc12.i586 requires libgdl-1.so.0
> [...]
>        1:anjuta-2.26.1.0-1.fc12.i586 requires libgdl-1.so.0
>        1:anjuta-2.26.1.0-1.fc12.x86_64 requires libgdl-1.so.0()(64bit)
> [...]
>        1:anjuta-2.26.1.0-1.fc12.ppc requires libgdl-1.so.0
>        1:anjuta-2.26.1.0-1.fc12.ppc64 requires libgdl-1.so.0()(64bit)
> [...]
>        1:anjuta-2.26.1.0-1.fc12.ppc64 requires libgdl-1.so.0()(64bit)

This should be fixed because I built Anjuta 2.27.3.0 sometime back.

Cheers,
Debarshi
-- 
One reason that life is complex is that it has a real part and an
imaginary part.
    -- Andrew Koenig


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]