[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: Purging the F12 orphans



Jesse Keating, Mon, 20 Jul 2009 20:11:32 -0700:
> Orphan: qt-qsa
>     LabPlot requires qt-qsa-devel = 1.1.5-6.fc11 LabPlot requires
>     libqsa.so.1

I am not Qt user, but isn't qt-qsa the only how to get SSL/TLS for many 
(all?) Qt projects? (I know I had to install it for kopete and psi to 
have TLS for my Jabber account). Just that removing this might cause a 
bit of problem (and of course, cursed be RPM for not having Suggests/
Recommends, which would caught this).

Matěj


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]