[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: Sage in F11



Matthew Saltzman wrote:
> I assume I'm missing a dependency, but what is it?

It's trying to load the old F10 version of OpenSSL.

        Kevin Kofler



[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]