[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: Purging the F12 orphans



On Tue, Jul 21, 2009 at 4:11 AM, Jesse Keating wrote:
> List of deps left behind by orphan removal:
>
> Orphan: xml-commons-apis12
>    dom4j requires jaxp = 1.2
>

Does dom4j really require jaxp 1.2? Is it possible to make it work
with the version in xml-commons-apis (version 1.3 I think)?


-- 
Mat Booth

A: Because it destroys the order of the conversation.
Q: Why shouldn't you do it?
A: Posting your reply above the original message.
Q: What is top-posting?


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]