[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: Porting amarok-1.4 to F11



* Rex Dieter
> amarok2 supports qtscript (which is why it currently has a dependency on
> qtscriptbindings)
>   

So, it should be possible to access a mounted iPod db in amarok-2.x
using qtscript?

Ingvar


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]