[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: an update to automake-1.11?



Kevin Kofler writes:

Daniel P. Berrange wrote:
This is seriously dubious for F9, since if it causes a problem there
is next to no time in which to fix it before F9 updates are turned
off.  In general I struggle to believe that there is a compelling
need to rebase automake versions in our stable releases.

Some software may need the new version to build.

Then, they need to be patched so that they would get built for F9, or they should not be built for F9 altogether.


Attachment: pgpDCYq0RpnSD.pgp
Description: PGP signature


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]