[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: gmime porting 2.0 to 2.4



Jesse Keating wrote:
Gmime recently moved from 2.0 to 2.4 and broke a couple things in its
wake.  Namely pan and dbmail.  Just hacking their configure scripts to
find and use gmime-2.4 didn't work, compile errors.  Anybody want to
give a go at porting these to gmime-2.4?

libzdb just past review and was imported today so I'll be upgrading dbmail to a newer version that is compatible with with gmime-2.4.



[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]