[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: kde-4.3 beta1 incoming to F-12 branch



Kevin Fenzi wrote:

> Re-enable the rawhide repository and disable fedora/fedora-
updates.
> 
Thanks. I have already done that, but I didn't dare run yum 
update yet, until there was some kind of fedora-release package 
(other than the recent 11-1, that I, of course, didn't install). 
Maybe there is no fedora-release package for rawhide, as it 
isn't a release?



[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]