[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Warning for F11 BTRFS users



Hello,

Don't go to 2.6.29.3-140.  Something's gone horribly wrong.  I'm
working on fixing it, I'll let you know when you are safe to upgrade
your kernel again (all 2 other users :) ).  Sorry about that,

Josef


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]