[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

(2/3) Broken dependencies in Fedora 12 Development - 2009-05-22



    ocaml-camlp5-5.10-3.fc11.ppc  requires  ocaml(runtime) = 0:3.11.0
    ocaml-camomile-0.7.1-10.fc11.ppc  requires  ocaml(runtime) = 0:3.11.0
    ocaml-cryptokit-1.3-8.fc11.ppc  requires  ocaml(runtime) = 0:3.11.0
    ocaml-csv-1.1.7-4.fc11.ppc  requires  ocaml(runtime) = 0:3.11.0
    ocaml-curl-0.5.0-4.fc11.ppc  requires  ocaml(runtime) = 0:3.11.0
    ocaml-curses-1.0.3-4.fc11.ppc  requires  ocaml(runtime) = 0:3.11.0
    ocaml-dbus-0.07-4.fc11.ppc  requires  ocaml(runtime) = 0:3.11.0
    ocaml-deriving-0.1.1a-7.fc11.ppc  requires  ocaml(runtime) = 0:3.11.0
    ocaml-expat-0.9.1-15.fc11.ppc  requires  ocaml(runtime) = 0:3.11.0
    ocaml-extlib-1.5.1-6.fc11.ppc  requires  ocaml(runtime) = 0:3.11.0
    ocaml-facile-1.1-8.fc11.ppc  requires  ocaml(runtime) = 0:3.11.0
    ocaml-fileutils-0.3.0-9.fc11.ppc  requires  ocaml(runtime) = 0:3.11.0
    ocaml-findlib-1.2.3-6.fc11.ppc  requires  ocaml(runtime) = 0:3.11.0
    ocaml-gettext-0.3.2-7.fc11.ppc  requires  ocaml(runtime) = 0:3.11.0
    ocaml-gettext-0.3.2-7.fc11.ppc  requires  ocaml(Camlp4_import) = 0:901773aae9273de4d3a05d3a93dde334
    ocaml-gettext-camomile-0.3.2-7.fc11.ppc  requires  ocaml(runtime) = 0:3.11.0
    ocaml-gsl-0.6.0-7.fc11.ppc  requires  ocaml(runtime) = 0:3.11.0
    ocaml-json-static-0.9.6-8.fc11.ppc  requires  ocaml(runtime) = 0:3.11.0
    ocaml-json-static-0.9.6-8.fc11.ppc  requires  ocaml(Camlp4_import) = 0:901773aae9273de4d3a05d3a93dde334
    ocaml-json-wheel-1.0.4-8.fc11.ppc  requires  ocaml(runtime) = 0:3.11.0
    ocaml-lablgl-1.03-7.fc11.ppc  requires  ocaml(runtime) = 0:3.11.0
    ocaml-lablgtk-2.12.0-2.fc11.ppc  requires  ocaml(runtime) = 0:3.11.0
    ocaml-lablgtk-devel-2.12.0-2.fc11.ppc  requires  ocaml(runtime) = 0:3.11.0
    ocaml-lacaml-4.7.6-1.fc11.ppc  requires  ocaml(runtime) = 0:3.11.0
    ocaml-libvirt-0.6.1.0-1.fc11.ppc  requires  ocaml(runtime) = 0:3.11.0
    ocaml-lwt-1.1.0-4.fc11.ppc  requires  ocaml(runtime) = 0:3.11.0
    ocaml-mikmatch-1.0.0-5.fc11.ppc  requires  ocaml(runtime) = 0:3.11.0
    ocaml-mikmatch-1.0.0-5.fc11.ppc  requires  ocaml(Camlp4_import) = 0:901773aae9273de4d3a05d3a93dde334
    ocaml-mlgmpidl-1.1-1.fc11.ppc  requires  ocaml(runtime) = 0:3.11.0
    ocaml-mysql-1.0.4-8.fc11.ppc  requires  ocaml(runtime) = 0:3.11.0
    ocaml-newt-0.9-5.fc11.ppc  requires  ocaml(runtime) = 0:3.11.0
    ocaml-ocamlgraph-1.0-4.fc11.ppc  requires  ocaml(runtime) = 0:3.11.0
    ocaml-ocamlnet-2.2.9-12.fc11.ppc  requires  ocaml(runtime) = 0:3.11.0
    ocaml-ocamlnet-nethttpd-2.2.9-12.fc11.ppc  requires  ocaml(runtime) = 0:3.11.0
    ocaml-openin-20070524-7.fc11.ppc  requires  ocaml(runtime) = 0:3.11.0
    ocaml-openin-20070524-7.fc11.ppc  requires  ocaml(Camlp4_import) = 0:901773aae9273de4d3a05d3a93dde334
    ocaml-ounit-1.0.3-4.fc11.ppc  requires  ocaml(runtime) = 0:3.11.0
    ocaml-p3l-2.03-2.fc11.ppc  requires  ocaml(runtime) = 0:3.11.0
    ocaml-pa-do-0.8.4-5.fc11.ppc  requires  ocaml(runtime) = 0:3.11.0
    ocaml-pa-do-0.8.4-5.fc11.ppc  requires  ocaml(Camlp4_import) = 0:901773aae9273de4d3a05d3a93dde334
    ocaml-pa-monad-6.0-1.fc11.ppc  requires  ocaml(runtime) = 0:3.11.0
    ocaml-pa-monad-6.0-1.fc11.ppc  requires  ocaml(Camlp4_import) = 0:901773aae9273de4d3a05d3a93dde334
    ocaml-pcre-5.15.0-4.fc11.ppc  requires  ocaml(runtime) = 0:3.11.0
    ocaml-perl4caml-0.9.5-8.fc11.ppc  requires  ocaml(runtime) = 0:3.11.0
    ocaml-pgocaml-1.1-8.fc11.ppc  requires  ocaml(runtime) = 0:3.11.0
    ocaml-pgocaml-1.1-8.fc11.ppc  requires  ocaml(Camlp4_import) = 0:901773aae9273de4d3a05d3a93dde334
    ocaml-postgresql-1.10.3-1.fc11.ppc  requires  ocaml(runtime) = 0:3.11.0
    ocaml-preludeml-0.1-0.11.20090113.fc11.ppc  requires  ocaml(runtime) = 0:3.11.0
    ocaml-pxp-1.2.0test2-6.fc11.ppc  requires  ocaml(runtime) = 0:3.11.0
    ocaml-pxp-1.2.0test2-6.fc11.ppc  requires  ocaml(Camlp4_import) = 0:901773aae9273de4d3a05d3a93dde334
    ocaml-reins-0.1a-4.fc11.ppc  requires  ocaml(runtime) = 0:3.11.0
    ocaml-res-3.1.1-1.fc11.ppc  requires  ocaml(runtime) = 0:3.11.0
    ocaml-sexplib-4.2.7-2.fc11.ppc  requires  ocaml(runtime) = 0:3.11.0
    ocaml-sexplib-4.2.7-2.fc11.ppc  requires  ocaml(Camlp4_import) = 0:901773aae9273de4d3a05d3a93dde334
    ocaml-sqlite-1.2.0-5.fc11.ppc  requires  ocaml(runtime) = 0:3.11.0
    ocaml-ssl-0.4.3-2.fc11.ppc  requires  ocaml(runtime) = 0:3.11.0
    ocaml-type-conv-1.6.7-1.fc11.ppc  requires  ocaml(runtime) = 0:3.11.0
    ocaml-type-conv-1.6.7-1.fc11.ppc  requires  ocaml(Camlp4_import) = 0:901773aae9273de4d3a05d3a93dde334
    ocaml-ulex-1.1-6.fc11.ppc  requires  ocaml(runtime) = 0:3.11.0
    ocaml-ulex-1.1-6.fc11.ppc  requires  ocaml(Camlp4_import) = 0:901773aae9273de4d3a05d3a93dde334
    ocaml-xml-light-2.2.cvs20070817-11.fc11.ppc  requires  ocaml(runtime) = 0:3.11.0
    ocaml-xmlrpc-light-0.6.1-1.fc11.ppc  requires  ocaml(runtime) = 0:3.11.0
    ocaml-zip-1.04-1.fc11.ppc  requires  ocaml(runtime) = 0:3.11.0
    openvrml-0.17.12-1.fc11.ppc  requires  libboost_thread-mt.so.4
    openvrml-xembed-0.17.12-1.fc11.ppc  requires  libboost_thread-mt.so.4
    pdf2djvu-0.5.0-3.fc11.ppc  requires  libpoppler.so.4
    pdfcube-0.0.3-3.fc11.ppc  requires  libpoppler.so.4
    pdfcube-0.0.3-3.fc11.ppc  requires  libboost_program_options-mt.so.4
    player-2.1.1-10.fc11.ppc  requires  libml.so.1
    player-2.1.1-10.fc11.ppc  requires  libboost_signals.so.4
    player-2.1.1-10.fc11.ppc  requires  libhighgui.so.1
    player-2.1.1-10.fc11.ppc  requires  libcvaux.so.1
    player-2.1.1-10.fc11.ppc  requires  libcv.so.1
    player-2.1.1-10.fc11.ppc  requires  libcxcore.so.1
    player-2.1.1-10.fc11.ppc  requires  libboost_thread-mt.so.4
    player-examples-2.1.1-10.fc11.ppc  requires  libboost_signals.so.4
    player-examples-2.1.1-10.fc11.ppc  requires  libboost_thread-mt.so.4
    plplot-ocaml-5.9.3-2.fc12.ppc  requires  ocaml(runtime) = 0:3.11.0
    pyexiv2-0.1.3-3.fc12.ppc  requires  libboost_python.so.4
    python-cclib-0.91-4.fc10.noarch  requires  python(abi) = 0:2.5
    python-kinterbasdb-3.3.0-0.fc10.ppc  requires  python(abi) = 0:2.5
    python-kinterbasdb-3.3.0-0.fc10.ppc  requires  libpython2.5.so.1.0
    python-paida-3.2.1_2.10.1-2.fc10.noarch  requires  python(abi) = 0:2.5
    python-polybori-0.5-5.fc11.ppc  requires  libboost_python.so.4
    python-tag-0.94.5-2.fc11.ppc  requires  libboost_python-mt.so.4
    qbittorrent-1.4.0-0.1.20090429svn.fc12.ppc  requires  libboost_thread-mt.so.4
    qbittorrent-1.4.0-0.1.20090429svn.fc12.ppc  requires  libboost_system-mt.so.4
    qbittorrent-1.4.0-0.1.20090429svn.fc12.ppc  requires  libboost_filesystem-mt.so.4
    qmf-0.5.752600-6.fc12.ppc  requires  libboost_filesystem.so.4
    qmf-0.5.752600-6.fc12.ppc  requires  libboost_program_options.so.4
    qmforge-2.1-4.fc10.noarch  requires  python(abi) = 0:2.5
    qpidc-0.5.752600-6.fc12.ppc  requires  libboost_filesystem.so.4
    qpidc-0.5.752600-6.fc12.ppc  requires  libboost_program_options.so.4
    qpidc-perftest-0.5.752600-6.fc12.ppc  requires  libboost_filesystem.so.4
    qpidc-perftest-0.5.752600-6.fc12.ppc  requires  libboost_program_options.so.4
    qpidc-rdma-0.5.752600-6.fc12.ppc  requires  libboost_filesystem.so.4
    qpidc-rdma-0.5.752600-6.fc12.ppc  requires  libboost_program_options.so.4
    qpidc-ssl-0.5.752600-6.fc12.ppc  requires  libboost_filesystem.so.4
    qpidc-ssl-0.5.752600-6.fc12.ppc  requires  libboost_program_options.so.4
    qpidd-0.5.752600-6.fc12.ppc  requires  libboost_filesystem.so.4
    qpidd-0.5.752600-6.fc12.ppc  requires  libboost_program_options.so.4
    qpidd-acl-0.5.752600-6.fc12.ppc  requires  libboost_filesystem.so.4
    qpidd-acl-0.5.752600-6.fc12.ppc  requires  libboost_program_options.so.4
    qpidd-cluster-0.5.752600-6.fc12.ppc  requires  libboost_filesystem.so.4
    qpidd-cluster-0.5.752600-6.fc12.ppc  requires  libboost_program_options.so.4
    qpidd-rdma-0.5.752600-6.fc12.ppc  requires  libboost_filesystem.so.4
    qpidd-rdma-0.5.752600-6.fc12.ppc  requires  libboost_program_options.so.4
    qpidd-ssl-0.5.752600-6.fc12.ppc  requires  libboost_filesystem.so.4
    qpidd-ssl-0.5.752600-6.fc12.ppc  requires  libboost_program_options.so.4
    qpidd-xml-0.5.752600-6.fc12.ppc  requires  libboost_filesystem.so.4
    qpidd-xml-0.5.752600-6.fc12.ppc  requires  libboost_program_options.so.4
    rcsslogplayer-13.1.0-4.fc11.ppc  requires  libboost_program_options-mt.so.4
    rcssserver-13.2.0-1.fc11.ppc  requires  libboost_filesystem-mt.so.4
    rcssserver-13.2.0-1.fc11.ppc  requires  libboost_system-mt.so.4
    referencer-1.1.5-6.fc11.ppc  requires  libboost_regex.so.4
    showimg-pgsql-0.9.5-22.fc11.ppc  requires  libpqxx-2.6.8.so
    soci-3.0.0-10.fc10.ppc  requires  libboost_date_time.so.3
    soci-3.0.0-10.fc10.ppc  requires  libboost_program_options.so.3
    soci-mysql-3.0.0-10.fc10.ppc  requires  libboost_date_time.so.3
    soci-mysql-3.0.0-10.fc10.ppc  requires  libboost_program_options.so.3
    soci-postgresql-3.0.0-10.fc10.ppc  requires  libboost_date_time.so.3
    soci-postgresql-3.0.0-10.fc10.ppc  requires  libboost_program_options.so.3
    source-highlight-2.10-3.fc11.ppc  requires  libboost_regex.so.4
    spring-maps-default-0.1-5.fc11.noarch  requires  spring
    sword-1.5.11-4.fc11.ppc  requires  libicudata.so.40
    sword-1.5.11-4.fc11.ppc  requires  libicui18n.so.40
    sword-1.5.11-4.fc11.ppc  requires  libicuuc.so.40
    sword-1.5.11-4.fc11.ppc  requires  libicuio.so.40
    tellico-1.3.5-1.fc11.ppc  requires  libpoppler.so.4
    twinkle-1.4.2-2.fc11.ppc  requires  libboost_regex.so.4
    vegastrike-0.5.0-9.fc11.ppc  requires  libboost_python.so.4
    vegastrike-0.5.0-9.fc11.ppc  requires  libOgreMain-1.6.1.so
    wp_tray-0.5.3-10.fc11.ppc  requires  libboost_regex.so.4
    wp_tray-0.5.3-10.fc11.ppc  requires  libboost_filesystem.so.4
    wp_tray-0.5.3-10.fc11.ppc  requires  libboost_system.so.4
    xmms2-0.5-6.fc11.ppc  requires  libboost_signals.so.4
    yafc-1.1.1-12.fc11.ppc  requires  libkrb4.so.2(krb4_2_MIT)
    yafc-1.1.1-12.fc11.ppc  requires  libkrb4.so.2
    yaz-3.0.41-2.fc11.ppc  requires  libicudata.so.40
    yaz-3.0.41-2.fc11.ppc  requires  libicui18n.so.40
    yaz-3.0.41-2.fc11.ppc  requires  libicuuc.so.40


======================================================================
Broken packages in dist-f12-build-current-ppc64:

    1:openoffice.org-core-3.1.0-11.2.fc11.ppc64  requires  libicule.so.40()(64bit)
    1:openoffice.org-core-3.1.0-11.2.fc11.ppc64  requires  libicuuc.so.40()(64bit)
    1:openoffice.org-core-3.1.0-11.2.fc11.ppc64  requires  libicui18n.so.40()(64bit)
    1:openoffice.org-core-3.1.0-11.2.fc11.ppc64  requires  libicudata.so.40()(64bit)
    1:openoffice.org-pdfimport-3.1.0-11.2.fc11.ppc64  requires  libpoppler.so.4()(64bit)
    1:openoffice.org-writer-core-3.1.0-11.2.fc11.ppc64  requires  libicuuc.so.40()(64bit)
    2:koffice-krita-1.9.99.0-1.fc12.ppc64  requires  libpoppler.so.4()(64bit)
    HippoDraw-python-1.21.1-9.fc11.ppc64  requires  libboost_python.so.4()(64bit)
    Miro-2.0.3-2.fc12.ppc64  requires  libboost_python.so.4()(64bit)
    QuantLib-test-0.9.7-5.fc11.ppc64  requires  libboost_unit_test_framework.so.4()(64bit)
    R-RScaLAPACK-0.5.1-19.fc11.ppc64  requires  openmpi-libs
    adminutil-1.1.8-1.fc11.ppc64  requires  libicuuc.so.40()(64bit)
    adminutil-1.1.8-1.fc11.ppc64  requires  libicui18n.so.40()(64bit)
    adminutil-1.1.8-1.fc11.ppc64  requires  libicudata.so.40()(64bit)
    alsa-firmware-1.0.20-1.fc12.noarch  requires  alsa-tools-firmware >= 0:1.0.20
    asc-2.2.0.0-3.fc11.ppc64  requires  libboost_regex.so.4()(64bit)
    barry-0.15-0.5.20090109git.fc11.ppc64  requires  libboost_serialization.so.4()(64bit)
    bmpx-0.40.14-8.fc11.ppc64  requires  libboost_iostreams.so.4()(64bit)
    bmpx-0.40.14-8.fc11.ppc64  requires  libboost_regex.so.4()(64bit)
    bzrtools-1.14.0-1.fc11.ppc64  requires  bzr < 0:1.15
    ccsm-0.7.8-2.fc11.noarch  requires  compizconfig-python >= 0:0.7.8
    chess-1.0-24.fc11.ppc64  requires  libCEGUIOgreRenderer-1.6.1.so()(64bit)
    chess-1.0-24.fc11.ppc64  requires  libboost_thread-mt.so.4()(64bit)
    chess-1.0-24.fc11.ppc64  requires  libOgreMain-1.6.1.so()(64bit)
    cinepaint-libs-0.22.1-12.fc11.2.ppc64  requires  libftgl.so.0()(64bit)
    conexus-gtkmm-devel-0.7.0-1.fc12.ppc64  requires  sysfs-devel
    cyrus-imapd-2.3.14-1.fc11.ppc64  requires  libkrb4.so.2()(64bit)
    cyrus-imapd-2.3.14-1.fc11.ppc64  requires  libkrb4.so.2(krb4_2_MIT)(64bit)
    cyrus-imapd-utils-2.3.14-1.fc11.ppc64  requires  libkrb4.so.2()(64bit)
    dwdiff-1.5-3.fc11.ppc64  requires  libicuuc.so.40()(64bit)
    dwdiff-1.5-3.fc11.ppc64  requires  libicui18n.so.40()(64bit)
    dwdiff-1.5-3.fc11.ppc64  requires  libicudata.so.40()(64bit)
    esperanza-0.4.0-2.fc11.ppc64  requires  libboost_signals.so.4()(64bit)
    fedora-ds-admin-1.1.7-4.fc11.ppc64  requires  libicuuc.so.40()(64bit)
    fedora-ds-admin-1.1.7-4.fc11.ppc64  requires  libicudata.so.40()(64bit)
    fedora-ds-admin-1.1.7-4.fc11.ppc64  requires  libicui18n.so.40()(64bit)
    fedora-ds-dsgw-1.1.2-1.fc11.ppc64  requires  libicuuc.so.40()(64bit)
    fedora-ds-dsgw-1.1.2-1.fc11.ppc64  requires  libicudata.so.40()(64bit)
    fedora-ds-dsgw-1.1.2-1.fc11.ppc64  requires  libicui18n.so.40()(64bit)
    fetchmail-6.3.9-3.fc11.ppc64  requires  libkrb4.so.2(krb4_2_MIT)(64bit)
    fetchmail-6.3.9-3.fc11.ppc64  requires  libkrb4.so.2()(64bit)
    firebird-2.1.2.18118.0-7.fc10.ppc64  requires  libicuuc.so.40()(64bit)
    firebird-2.1.2.18118.0-7.fc10.ppc64  requires  libicui18n.so.40()(64bit)
    firebird-2.1.2.18118.0-7.fc10.ppc64  requires  libicudata.so.40()(64bit)
    firebird-libfbembed-2.1.2.18118.0-7.fc10.ppc64  requires  libicuuc.so.40()(64bit)
    firebird-libfbembed-2.1.2.18118.0-7.fc10.ppc64  requires  libicui18n.so.40()(64bit)
    firebird-libfbembed-2.1.2.18118.0-7.fc10.ppc64  requires  libicudata.so.40()(64bit)
    firebird-superserver-2.1.2.18118.0-7.fc10.ppc64  requires  libicuuc.so.40()(64bit)
    firebird-superserver-2.1.2.18118.0-7.fc10.ppc64  requires  libicui18n.so.40()(64bit)
    firebird-superserver-2.1.2.18118.0-7.fc10.ppc64  requires  libicudata.so.40()(64bit)
    firstaidkit-plugin-grub-0.2.2-9.fc11.noarch  requires  grub
    frei0r-plugins-1.1.22-1.fc11.ppc64  requires  libhighgui.so.1()(64bit)
    frei0r-plugins-1.1.22-1.fc11.ppc64  requires  libcvaux.so.1()(64bit)
    frei0r-plugins-1.1.22-1.fc11.ppc64  requires  libml.so.1()(64bit)
    frei0r-plugins-1.1.22-1.fc11.ppc64  requires  libcv.so.1()(64bit)
    frei0r-plugins-1.1.22-1.fc11.ppc64  requires  libcxcore.so.1()(64bit)
    fuse-encfs-1.5-6.fc11.ppc64  requires  libboost_serialization-mt.so.4()(64bit)
    fuse-encfs-1.5-6.fc11.ppc64  requires  libboost_filesystem-mt.so.4()(64bit)
    gadget-0.0.3-3.fc11.noarch  requires  ejabberd
    gcl-emacs-2.6.8-0.3.20090303cvs.fc12.noarch  requires  gcl = 0:2.6.8-0.3.20090303cvs.fc12
    gcl-xemacs-2.6.8-0.3.20090303cvs.fc12.noarch  requires  gcl = 0:2.6.8-0.3.20090303cvs.fc12
    glest-data-3.2.1-1.fc11.noarch  requires  glest = 0:3.2.1
    glob2-0.9.3-2.fc11.ppc64  requires  libboost_thread-mt.so.4()(64bit)
    gnash-0.8.5-3.fc11.ppc64  requires  libboost_thread-mt.so.4()(64bit)
    gnash-0.8.5-3.fc11.ppc64  requires  libboost_date_time-mt.so.4()(64bit)
    gnash-cygnal-0.8.5-3.fc11.ppc64  requires  libboost_thread-mt.so.4()(64bit)
    gnome-commander-1.3-0.1.svn2532_13dev.fc12.ppc64  requires  libpoppler.so.4()(64bit)
    gnote-0.1.2-2.fc12.ppc64  requires  libboost_regex-mt.so.4()(64bit)
    gnote-0.1.2-2.fc12.ppc64  requires  libboost_system-mt.so.4()(64bit)
    gnote-0.1.2-2.fc12.ppc64  requires  libboost_filesystem-mt.so.4()(64bit)
    gnu-smalltalk-emacs-3.1-4.fc11.noarch  requires  gnu-smalltalk = 0:3.1
    gprolog-docs-1.3.1-3.fc11.noarch  requires  gprolog = 0:1.3.1-3.fc11
    guimup-0.1.4-6.c.fc12.ppc64  requires  mpd
    hugin-0.7.0-5.fc11.ppc64  requires  libboost_thread-mt.so.4()(64bit)
    hugin-base-0.7.0-5.fc11.ppc64  requires  libboost_thread-mt.so.4()(64bit)
    inkscape-0.47-0.9.20090518svn.fc12.ppc64  requires  libpoppler.so.4()(64bit)
    inkscape-view-0.47-0.9.20090518svn.fc12.ppc64  requires  libpoppler.so.4()(64bit)
    k3d-0.7.11.0-1.fc11.ppc64  requires  libboost_program_options-mt.so.4()(64bit)
    k3d-0.7.11.0-1.fc11.ppc64  requires  libboost_regex-mt.so.4()(64bit)
    k3d-0.7.11.0-1.fc11.ppc64  requires  libboost_python-mt.so.4()(64bit)
    k3d-devel-0.7.11.0-1.fc11.ppc64  requires  libboost_program_options-mt.so.4()(64bit)
    k3d-devel-0.7.11.0-1.fc11.ppc64  requires  libboost_regex-mt.so.4()(64bit)
    k3d-devel-0.7.11.0-1.fc11.ppc64  requires  libboost_python-mt.so.4()(64bit)
    kipi-plugins-0.2.0-2.fc11.ppc64  requires  libcvaux.so.1()(64bit)
    kipi-plugins-0.2.0-2.fc11.ppc64  requires  libcxcore.so.1()(64bit)
    kipi-plugins-0.2.0-2.fc11.ppc64  requires  libhighgui.so.1()(64bit)
    kipi-plugins-0.2.0-2.fc11.ppc64  requires  libcv.so.1()(64bit)
    libldb-devel-0.9.3-15.1.fc12.ppc64  requires  libtdb-devel = 0:1.1.3-15.1.fc12
    libprojectM-1.2.0-9.fc11.ppc64  requires  libftgl.so.0()(64bit)
    libyaz-3.0.41-2.fc11.ppc64  requires  libicuuc.so.40()(64bit)
    libyaz-3.0.41-2.fc11.ppc64  requires  libicui18n.so.40()(64bit)
    libyaz-3.0.41-2.fc11.ppc64  requires  libicudata.so.40()(64bit)
    liveusb-creator-3.6.5-3.fc12.noarch  requires  syslinux
    mapnik-0.5.2-0.12.svn780.fc11.ppc64  requires  libboost_program_options-mt.so.4()(64bit)
    mapnik-0.5.2-0.12.svn780.fc11.ppc64  requires  libboost_regex-mt.so.4()(64bit)
    mapnik-0.5.2-0.12.svn780.fc11.ppc64  requires  libboost_iostreams-mt.so.4()(64bit)
    mapnik-0.5.2-0.12.svn780.fc11.ppc64  requires  libboost_system-mt.so.4()(64bit)
    mapnik-0.5.2-0.12.svn780.fc11.ppc64  requires  libboost_thread-mt.so.4()(64bit)
    mapnik-0.5.2-0.12.svn780.fc11.ppc64  requires  libicuuc.so.40()(64bit)
    mapnik-0.5.2-0.12.svn780.fc11.ppc64  requires  libicudata.so.40()(64bit)
    mapnik-0.5.2-0.12.svn780.fc11.ppc64  requires  libboost_filesystem-mt.so.4()(64bit)
    mapnik-python-0.5.2-0.12.svn780.fc11.ppc64  requires  libboost_python-mt.so.4()(64bit)
    mapnik-utils-0.5.2-0.12.svn780.fc11.ppc64  requires  libboost_program_options-mt.so.4()(64bit)
    mapnik-utils-0.5.2-0.12.svn780.fc11.ppc64  requires  libboost_iostreams-mt.so.4()(64bit)
    me-tv-0.8.12-5.fc12.ppc64  requires  xine-ui
    mkvtoolnix-2.6.0-1.fc11.ppc64  requires  libboost_regex-mt.so.4()(64bit)
    mkvtoolnix-gui-2.6.0-1.fc11.ppc64  requires  libboost_regex-mt.so.4()(64bit)
    mrpt-apps-0.6.5-0.4.20090213svn807.fc11.ppc64  requires  libboost_program_options-mt.so.4()(64bit)
    mrpt-apps-0.6.5-0.4.20090213svn807.fc11.ppc64  requires  libhighgui.so.1()(64bit)
    mrpt-apps-0.6.5-0.4.20090213svn807.fc11.ppc64  requires  libcv.so.1()(64bit)
    mrpt-apps-0.6.5-0.4.20090213svn807.fc11.ppc64  requires  libcxcore.so.1()(64bit)
    mrpt-core-0.6.5-0.4.20090213svn807.fc11.ppc64  requires  libhighgui.so.1()(64bit)
    mrpt-core-0.6.5-0.4.20090213svn807.fc11.ppc64  requires  libcv.so.1()(64bit)
    mrpt-core-0.6.5-0.4.20090213svn807.fc11.ppc64  requires  libcxcore.so.1()(64bit)
    msort-8.46-3.fc11.ppc64  requires  libicuuc.so.40()(64bit)
    msort-8.46-3.fc11.ppc64  requires  libicutu.so.40()(64bit)
    ocaml-SDL-0.7.2-18.fc11.ppc64  requires  ocaml(runtime) = 0:3.11.0
    ocaml-augeas-0.4-4.fc11.ppc64  requires  ocaml(runtime) = 0:3.11.0
    ocaml-bisect-1.0-0.4.alpha.fc11.ppc64  requires  ocaml(Camlp4_import) = 0:901773aae9273de4d3a05d3a93dde334
    ocaml-bisect-1.0-0.4.alpha.fc11.ppc64  requires  ocaml(runtime) = 0:3.11.0
    ocaml-bitstring-2.0.0-8.fc11.ppc64  requires  ocaml(Camlp4_import) = 0:901773aae9273de4d3a05d3a93dde334
    ocaml-bitstring-2.0.0-8.fc11.ppc64  requires  ocaml(runtime) = 0:3.11.0
    ocaml-cairo-1.2.0.cvs20080301-8.fc11.ppc64  requires  ocaml(runtime) = 0:3.11.0
    ocaml-calendar-2.0.4-4.fc11.ppc64  requires  ocaml(runtime) = 0:3.11.0
    ocaml-camlidl-1.05-8.fc11.ppc64  requires  ocaml(runtime) = 0:3.11.0
    ocaml-camlimages-3.0.1-7.fc11.ppc64  requires  ocaml(runtime) = 0:3.11.0
    ocaml-camlp5-5.10-3.fc11.ppc64  requires  ocaml(runtime) = 0:3.11.0
    ocaml-cryptokit-1.3-8.fc11.ppc64  requires  ocaml(runtime) = 0:3.11.0
    ocaml-csv-1.1.7-4.fc11.ppc64  requires  ocaml(runtime) = 0:3.11.0
    ocaml-curl-0.5.0-4.fc11.ppc64  requires  ocaml(runtime) = 0:3.11.0
    ocaml-curses-1.0.3-4.fc11.ppc64  requires  ocaml(runtime) = 0:3.11.0
    ocaml-dbus-0.07-4.fc11.ppc64  requires  ocaml(runtime) = 0:3.11.0
    ocaml-deriving-0.1.1a-7.fc11.ppc64  requires  ocaml(runtime) = 0:3.11.0
    ocaml-expat-0.9.1-15.fc11.ppc64  requires  ocaml(runtime) = 0:3.11.0
    ocaml-extlib-1.5.1-6.fc11.ppc64  requires  ocaml(runtime) = 0:3.11.0
    ocaml-facile-1.1-8.fc11.ppc64  requires  ocaml(runtime) = 0:3.11.0
    ocaml-fileutils-0.3.0-9.fc11.ppc64  requires  ocaml(runtime) = 0:3.11.0
    ocaml-findlib-1.2.3-6.fc11.ppc64  requires  ocaml(runtime) = 0:3.11.0
    ocaml-gettext-0.3.2-7.fc11.ppc64  requires  ocaml(Camlp4_import) = 0:901773aae9273de4d3a05d3a93dde334
    ocaml-gettext-0.3.2-7.fc11.ppc64  requires  ocaml(runtime) = 0:3.11.0
    ocaml-gsl-0.6.0-7.fc11.ppc64  requires  ocaml(runtime) = 0:3.11.0
    ocaml-json-static-0.9.6-8.fc11.ppc64  requires  ocaml(Camlp4_import) = 0:901773aae9273de4d3a05d3a93dde334
    ocaml-json-static-0.9.6-8.fc11.ppc64  requires  ocaml(runtime) = 0:3.11.0
    ocaml-json-wheel-1.0.4-8.fc11.ppc64  requires  ocaml(runtime) = 0:3.11.0
    ocaml-lablgl-1.03-7.fc11.ppc64  requires  ocaml(runtime) = 0:3.11.0
    ocaml-lablgtk-2.12.0-2.fc11.ppc64  requires  ocaml(runtime) = 0:3.11.0
    ocaml-lablgtk-devel-2.12.0-2.fc11.ppc64  requires  ocaml(runtime) = 0:3.11.0
    ocaml-lacaml-4.7.6-1.fc11.ppc64  requires  ocaml(runtime) = 0:3.11.0
    ocaml-libvirt-0.6.1.0-1.fc11.ppc64  requires  ocaml(runtime) = 0:3.11.0
    ocaml-lwt-1.1.0-4.fc11.ppc64  requires  ocaml(runtime) = 0:3.11.0
    ocaml-mikmatch-1.0.0-5.fc11.ppc64  requires  ocaml(Camlp4_import) = 0:901773aae9273de4d3a05d3a93dde334
    ocaml-mikmatch-1.0.0-5.fc11.ppc64  requires  ocaml(runtime) = 0:3.11.0
    ocaml-mlgmpidl-1.1-1.fc11.ppc64  requires  ocaml(runtime) = 0:3.11.0
    ocaml-mysql-1.0.4-8.fc11.ppc64  requires  ocaml(runtime) = 0:3.11.0
    ocaml-newt-0.9-5.fc11.ppc64  requires  ocaml(runtime) = 0:3.11.0
    ocaml-ocamlgraph-1.0-4.fc11.ppc64  requires  ocaml(runtime) = 0:3.11.0
    ocaml-ocamlnet-2.2.9-12.fc11.ppc64  requires  ocaml(runtime) = 0:3.11.0
    ocaml-ocamlnet-nethttpd-2.2.9-12.fc11.ppc64  requires  ocaml(runtime) = 0:3.11.0
    ocaml-openin-20070524-7.fc11.ppc64  requires  ocaml(Camlp4_import) = 0:901773aae9273de4d3a05d3a93dde334
    ocaml-openin-20070524-7.fc11.ppc64  requires  ocaml(runtime) = 0:3.11.0
    ocaml-ounit-1.0.3-4.fc11.ppc64  requires  ocaml(runtime) = 0:3.11.0
    ocaml-p3l-2.03-2.fc11.ppc64  requires  ocaml(runtime) = 0:3.11.0
    ocaml-pa-do-0.8.4-5.fc11.ppc64  requires  ocaml(Camlp4_import) = 0:901773aae9273de4d3a05d3a93dde334
    ocaml-pa-do-0.8.4-5.fc11.ppc64  requires  ocaml(runtime) = 0:3.11.0
    ocaml-pa-monad-6.0-1.fc11.ppc64  requires  ocaml(Camlp4_import) = 0:901773aae9273de4d3a05d3a93dde334
    ocaml-pa-monad-6.0-1.fc11.ppc64  requires  ocaml(runtime) = 0:3.11.0
    ocaml-pcre-5.15.0-4.fc11.ppc64  requires  ocaml(runtime) = 0:3.11.0
    ocaml-perl4caml-0.9.5-8.fc11.ppc64  requires  ocaml(runtime) = 0:3.11.0
    ocaml-pgocaml-1.1-8.fc11.ppc64  requires  ocaml(Camlp4_import) = 0:901773aae9273de4d3a05d3a93dde334
    ocaml-pgocaml-1.1-8.fc11.ppc64  requires  ocaml(runtime) = 0:3.11.0
    ocaml-postgresql-1.10.3-1.fc11.ppc64  requires  ocaml(runtime) = 0:3.11.0
    ocaml-preludeml-0.1-0.11.20090113.fc11.ppc64  requires  ocaml(runtime) = 0:3.11.0
    ocaml-reins-0.1a-4.fc11.ppc64  requires  ocaml(runtime) = 0:3.11.0
    ocaml-res-3.1.1-1.fc11.ppc64  requires  ocaml(runtime) = 0:3.11.0
    ocaml-sexplib-4.2.7-2.fc11.ppc64  requires  ocaml(Camlp4_import) = 0:901773aae9273de4d3a05d3a93dde334
    ocaml-sexplib-4.2.7-2.fc11.ppc64  requires  ocaml(runtime) = 0:3.11.0
    ocaml-sqlite-1.2.0-5.fc11.ppc64  requires  ocaml(runtime) = 0:3.11.0
    ocaml-ssl-0.4.3-2.fc11.ppc64  requires  ocaml(runtime) = 0:3.11.0
    ocaml-type-conv-1.6.7-1.fc11.ppc64  requires  ocaml(Camlp4_import) = 0:901773aae9273de4d3a05d3a93dde334
    ocaml-type-conv-1.6.7-1.fc11.ppc64  requires  ocaml(runtime) = 0:3.11.0
    ocaml-ulex-1.1-6.fc11.ppc64  requires  ocaml(Camlp4_import) = 0:901773aae9273de4d3a05d3a93dde334
    ocaml-ulex-1.1-6.fc11.ppc64  requires  ocaml(runtime) = 0:3.11.0
    ocaml-xml-light-2.2.cvs20070817-11.fc11.ppc64  requires  ocaml(runtime) = 0:3.11.0
    ocaml-xmlrpc-light-0.6.1-1.fc11.ppc64  requires  ocaml(runtime) = 0:3.11.0
    ocaml-zip-1.04-1.fc11.ppc64  requires  ocaml(runtime) = 0:3.11.0
    openvrml-0.17.12-1.fc11.ppc64  requires  libboost_thread-mt.so.4()(64bit)
    openvrml-xembed-0.17.12-1.fc11.ppc64  requires  libboost_thread-mt.so.4()(64bit)
    pdf2djvu-0.5.0-3.fc11.ppc64  requires  libpoppler.so.4()(64bit)
    player-2.1.1-10.fc11.ppc64  requires  libboost_signals.so.4()(64bit)
    player-2.1.1-10.fc11.ppc64  requires  libcvaux.so.1()(64bit)
    player-2.1.1-10.fc11.ppc64  requires  libboost_thread-mt.so.4()(64bit)
    player-2.1.1-10.fc11.ppc64  requires  libcxcore.so.1()(64bit)
    player-2.1.1-10.fc11.ppc64  requires  libhighgui.so.1()(64bit)
    player-2.1.1-10.fc11.ppc64  requires  libml.so.1()(64bit)
    player-2.1.1-10.fc11.ppc64  requires  libcv.so.1()(64bit)
    player-examples-2.1.1-10.fc11.ppc64  requires  libboost_signals.so.4()(64bit)
    player-examples-2.1.1-10.fc11.ppc64  requires  libboost_thread-mt.so.4()(64bit)
    plplot-ocaml-5.9.3-2.fc12.ppc64  requires  ocaml(runtime) = 0:3.11.0
    pyexiv2-0.1.3-3.fc12.ppc64  requires  libboost_python.so.4()(64bit)
    python-cclib-0.91-4.fc10.noarch  requires  python(abi) = 0:2.5
    python-kinterbasdb-3.3.0-0.fc10.ppc64  requires  python(abi) = 0:2.5
    python-kinterbasdb-3.3.0-0.fc10.ppc64  requires  libpython2.5.so.1.0()(64bit)
    python-mwlib-0.11.2-2.20090522hg2956.fc12.ppc64  requires  LabPlot
    python-paida-3.2.1_2.10.1-2.fc10.noarch  requires  python(abi) = 0:2.5
    python-polybori-0.5-5.fc11.ppc64  requires  libboost_python.so.4()(64bit)
    python-tag-0.94.5-2.fc11.ppc64  requires  libboost_python-mt.so.4()(64bit)
    qbittorrent-1.4.0-0.1.20090429svn.fc12.ppc64  requires  libboost_system-mt.so.4()(64bit)
    qbittorrent-1.4.0-0.1.20090429svn.fc12.ppc64  requires  libboost_thread-mt.so.4()(64bit)
    qbittorrent-1.4.0-0.1.20090429svn.fc12.ppc64  requires  libboost_filesystem-mt.so.4()(64bit)
    qmf-0.5.752600-6.fc12.ppc64  requires  libboost_filesystem.so.4()(64bit)
    qmf-0.5.752600-6.fc12.ppc64  requires  libboost_program_options.so.4()(64bit)
    qmforge-2.1-4.fc10.noarch  requires  python(abi) = 0:2.5
    qpidc-0.5.752600-6.fc12.ppc64  requires  libboost_filesystem.so.4()(64bit)
    qpidc-0.5.752600-6.fc12.ppc64  requires  libboost_program_options.so.4()(64bit)
    qpidc-perftest-0.5.752600-6.fc12.ppc64  requires  libboost_filesystem.so.4()(64bit)
    qpidc-perftest-0.5.752600-6.fc12.ppc64  requires  libboost_program_options.so.4()(64bit)
    qpidc-rdma-0.5.752600-6.fc12.ppc64  requires  libboost_filesystem.so.4()(64bit)
    qpidc-rdma-0.5.752600-6.fc12.ppc64  requires  libboost_program_options.so.4()(64bit)
    qpidc-ssl-0.5.752600-6.fc12.ppc64  requires  libboost_filesystem.so.4()(64bit)
    qpidc-ssl-0.5.752600-6.fc12.ppc64  requires  libboost_program_options.so.4()(64bit)
    qpidd-0.5.752600-6.fc12.ppc64  requires  libboost_filesystem.so.4()(64bit)
    qpidd-0.5.752600-6.fc12.ppc64  requires  libboost_program_options.so.4()(64bit)
    qpidd-acl-0.5.752600-6.fc12.ppc64  requires  libboost_filesystem.so.4()(64bit)
    qpidd-acl-0.5.752600-6.fc12.ppc64  requires  libboost_program_options.so.4()(64bit)
    qpidd-cluster-0.5.752600-6.fc12.ppc64  requires  libboost_filesystem.so.4()(64bit)
    qpidd-cluster-0.5.752600-6.fc12.ppc64  requires  libboost_program_options.so.4()(64bit)
    qpidd-rdma-0.5.752600-6.fc12.ppc64  requires  libboost_filesystem.so.4()(64bit)
    qpidd-rdma-0.5.752600-6.fc12.ppc64  requires  libboost_program_options.so.4()(64bit)
    qpidd-ssl-0.5.752600-6.fc12.ppc64  requires  libboost_filesystem.so.4()(64bit)
    qpidd-ssl-0.5.752600-6.fc12.ppc64  requires  libboost_program_options.so.4()(64bit)
    qpidd-xml-0.5.752600-6.fc12.ppc64  requires  libboost_filesystem.so.4()(64bit)
    qpidd-xml-0.5.752600-6.fc12.ppc64  requires  libboost_program_options.so.4()(64bit)
    rcsslogplayer-13.1.0-4.fc11.ppc64  requires  libboost_program_options-mt.so.4()(64bit)
    rcssserver-13.2.0-1.fc11.ppc64  requires  libboost_system-mt.so.4()(64bit)
    rcssserver-13.2.0-1.fc11.ppc64  requires  libboost_filesystem-mt.so.4()(64bit)
    referencer-1.1.5-6.fc11.ppc64  requires  libboost_regex.so.4()(64bit)
    showimg-pgsql-0.9.5-22.fc11.ppc64  requires  libpqxx-2.6.8.so()(64bit)
    soci-3.0.0-10.fc10.ppc64  requires  libboost_program_options.so.3()(64bit)
    soci-3.0.0-10.fc10.ppc64  requires  libboost_date_time.so.3()(64bit)
    soci-mysql-3.0.0-10.fc10.ppc64  requires  libboost_program_options.so.3()(64bit)
    soci-mysql-3.0.0-10.fc10.ppc64  requires  libboost_date_time.so.3()(64bit)
    soci-postgresql-3.0.0-10.fc10.ppc64  requires  libboost_program_options.so.3()(64bit)
    soci-postgresql-3.0.0-10.fc10.ppc64  requires  libboost_date_time.so.3()(64bit)
    source-highlight-2.10-3.fc11.ppc64  requires  libboost_regex.so.4()(64bit)
    spring-maps-default-0.1-5.fc11.noarch  requires  spring
    sword-1.5.11-4.fc11.ppc64  requires  libicuio.so.40()(64bit)
    sword-1.5.11-4.fc11.ppc64  requires  libicuuc.so.40()(64bit)
    sword-1.5.11-4.fc11.ppc64  requires  libicui18n.so.40()(64bit)
    sword-1.5.11-4.fc11.ppc64  requires  libicudata.so.40()(64bit)
    tellico-1.3.5-1.fc11.ppc64  requires  libpoppler.so.4()(64bit)
    twinkle-1.4.2-2.fc11.ppc64  requires  libboost_regex.so.4()(64bit)
    vegastrike-0.5.0-9.fc11.ppc64  requires  libOgreMain-1.6.1.so()(64bit)
    vegastrike-0.5.0-9.fc11.ppc64  requires  libboost_python.so.4()(64bit)
    wp_tray-0.5.3-10.fc11.ppc64  requires  libboost_regex.so.4()(64bit)
    wp_tray-0.5.3-10.fc11.ppc64  requires  libboost_system.so.4()(64bit)
    wp_tray-0.5.3-10.fc11.ppc64  requires  libboost_filesystem.so.4()(64bit)
    xmms2-0.5-6.fc11.ppc64  requires  libboost_signals.so.4()(64bit)
    yafc-1.1.1-12.fc11.ppc64  requires  libkrb4.so.2(krb4_2_MIT)(64bit)
    yafc-1.1.1-12.fc11.ppc64  requires  libkrb4.so.2()(64bit)
    yaz-3.0.41-2.fc11.ppc64  requires  libicuuc.so.40()(64bit)
    yaz-3.0.41-2.fc11.ppc64  requires  libicui18n.so.40()(64bit)
    yaz-3.0.41-2.fc11.ppc64  requires  libicudata.so.40()(64bit)


======================================================================
Broken packages in dist-f12-build-current-x86_64:

    1:openoffice.org-core-3.1.0-11.2.fc11.x86_64  requires  libicudata.so.40()(64bit)
    1:openoffice.org-core-3.1.0-11.2.fc11.x86_64  requires  libicule.so.40()(64bit)
    1:openoffice.org-core-3.1.0-11.2.fc11.x86_64  requires  libicuuc.so.40()(64bit)
    1:openoffice.org-core-3.1.0-11.2.fc11.x86_64  requires  libicui18n.so.40()(64bit)
    1:openoffice.org-pdfimport-3.1.0-11.2.fc11.x86_64  requires  libpoppler.so.4()(64bit)
    1:openoffice.org-writer-core-3.1.0-11.2.fc11.x86_64  requires  libicuuc.so.40()(64bit)
    2:koffice-krita-1.9.99.0-1.fc12.x86_64  requires  libpoppler.so.4()(64bit)
    CodeAnalyst-gui-2.8.38-11.fc11.x86_64  requires  libbfd-2.19.51.0.2-17.fc11.so()(64bit)
    HippoDraw-python-1.21.1-9.fc11.x86_64  requires  libboost_python.so.4()(64bit)
    Miro-2.0.3-2.fc12.x86_64  requires  libboost_python.so.4()(64bit)
    QuantLib-test-0.9.7-5.fc11.x86_64  requires  libboost_unit_test_framework.so.4()(64bit)
    R-RScaLAPACK-0.5.1-19.fc11.x86_64  requires  openmpi-libs
    adminutil-1.1.8-1.fc11.x86_64  requires  libicuuc.so.40()(64bit)
    adminutil-1.1.8-1.fc11.x86_64  requires  libicui18n.so.40()(64bit)
    adminutil-1.1.8-1.fc11.x86_64  requires  libicudata.so.40()(64bit)
    alsa-firmware-1.0.20-1.fc12.noarch  requires  alsa-tools-firmware >= 0:1.0.20
    asc-2.2.0.0-3.fc11.x86_64  requires  libboost_regex.so.4()(64bit)
    barry-0.15-0.5.20090109git.fc11.x86_64  requires  libboost_serialization.so.4()(64bit)
    bmpx-0.40.14-8.fc11.x86_64  requires  libboost_iostreams.so.4()(64bit)
    bmpx-0.40.14-8.fc11.x86_64  requires  libboost_regex.so.4()(64bit)
    bzrtools-1.14.0-1.fc11.x86_64  requires  bzr < 0:1.15
    cduce-0.5.2.1-14.fc11.x86_64  requires  ocaml(Camlp4_import) = 0:901773aae9273de4d3a05d3a93dde334
    cduce-0.5.2.1-14.fc11.x86_64  requires  ocaml(runtime) = 0:3.11.0
    cduce-ocamlduce-0.5.2.1-14.fc11.x86_64  requires  ocaml(runtime) = 0:3.11.0
    chess-1.0-24.fc11.x86_64  requires  libCEGUIOgreRenderer-1.6.1.so()(64bit)
    chess-1.0-24.fc11.x86_64  requires  libboost_thread-mt.so.4()(64bit)
    chess-1.0-24.fc11.x86_64  requires  libOgreMain-1.6.1.so()(64bit)
    cinepaint-libs-0.22.1-12.fc11.2.x86_64  requires  libftgl.so.0()(64bit)
    conexus-gtkmm-devel-0.7.0-1.fc12.x86_64  requires  sysfs-devel
    cyrus-imapd-2.3.14-1.fc11.x86_64  requires  libkrb4.so.2(krb4_2_MIT)(64bit)
    cyrus-imapd-2.3.14-1.fc11.x86_64  requires  libkrb4.so.2()(64bit)
    cyrus-imapd-utils-2.3.14-1.fc11.x86_64  requires  libkrb4.so.2()(64bit)
    dwdiff-1.5-3.fc11.x86_64  requires  libicuuc.so.40()(64bit)
    dwdiff-1.5-3.fc11.x86_64  requires  libicui18n.so.40()(64bit)
    dwdiff-1.5-3.fc11.x86_64  requires  libicudata.so.40()(64bit)
    esperanza-0.4.0-2.fc11.x86_64  requires  libboost_signals.so.4()(64bit)
    fedora-ds-admin-1.1.7-4.fc11.x86_64  requires  libicuuc.so.40()(64bit)
    fedora-ds-admin-1.1.7-4.fc11.x86_64  requires  libicudata.so.40()(64bit)
    fedora-ds-admin-1.1.7-4.fc11.x86_64  requires  libicui18n.so.40()(64bit)
    fedora-ds-dsgw-1.1.2-1.fc11.x86_64  requires  libicuuc.so.40()(64bit)
    fedora-ds-dsgw-1.1.2-1.fc11.x86_64  requires  libicudata.so.40()(64bit)
    fedora-ds-dsgw-1.1.2-1.fc11.x86_64  requires  libicui18n.so.40()(64bit)
    fetchmail-6.3.9-3.fc11.x86_64  requires  libkrb4.so.2(krb4_2_MIT)(64bit)
    fetchmail-6.3.9-3.fc11.x86_64  requires  libkrb4.so.2()(64bit)
    firebird-2.1.2.18118.0-7.fc10.x86_64  requires  libicuuc.so.40()(64bit)
    firebird-2.1.2.18118.0-7.fc10.x86_64  requires  libicui18n.so.40()(64bit)
    firebird-2.1.2.18118.0-7.fc10.x86_64  requires  libicudata.so.40()(64bit)
    firebird-libfbembed-2.1.2.18118.0-7.fc10.x86_64  requires  libicuuc.so.40()(64bit)
    firebird-libfbembed-2.1.2.18118.0-7.fc10.x86_64  requires  libicui18n.so.40()(64bit)
    firebird-libfbembed-2.1.2.18118.0-7.fc10.x86_64  requires  libicudata.so.40()(64bit)
    firebird-superserver-2.1.2.18118.0-7.fc10.x86_64  requires  libicuuc.so.40()(64bit)
    firebird-superserver-2.1.2.18118.0-7.fc10.x86_64  requires  libicui18n.so.40()(64bit)
    firebird-superserver-2.1.2.18118.0-7.fc10.x86_64  requires  libicudata.so.40()(64bit)
    frei0r-plugins-1.1.22-1.fc11.x86_64  requires  libhighgui.so.1()(64bit)
    frei0r-plugins-1.1.22-1.fc11.x86_64  requires  libml.so.1()(64bit)
    frei0r-plugins-1.1.22-1.fc11.x86_64  requires  libcvaux.so.1()(64bit)
    frei0r-plugins-1.1.22-1.fc11.x86_64  requires  libcv.so.1()(64bit)
    frei0r-plugins-1.1.22-1.fc11.x86_64  requires  libcxcore.so.1()(64bit)
    fuse-encfs-1.5-6.fc11.x86_64  requires  libboost_serialization-mt.so.4()(64bit)
    fuse-encfs-1.5-6.fc11.x86_64  requires  libboost_filesystem-mt.so.4()(64bit)
    gambas2-gb-pdf-2.13.0-1.fc12.x86_64  requires  libpoppler.so.4()(64bit)
    ghc-ghc-paths-devel-0.1.0.5-6.fc12.x86_64  requires  ghc = 0:6.10.2
    ghc-ghc-paths-doc-0.1.0.5-6.fc12.x86_64  requires  ghc-doc = 0:6.10.2
    ghc-ghc-paths-prof-0.1.0.5-6.fc12.x86_64  requires  ghc-prof = 0:6.10.2
    ghc-haddock-devel-2.4.2-2.fc12.x86_64  requires  ghc = 0:6.10.2
    ghc-haddock-doc-2.4.2-2.fc12.x86_64  requires  ghc-doc = 0:6.10.2
    ghc-haddock-prof-2.4.2-2.fc12.x86_64  requires  ghc-prof = 0:6.10.2
    ghc-haskell-src-exts-devel-0.4.8-5.fc12.x86_64  requires  ghc = 0:6.10.2
    ghc-haskell-src-exts-doc-0.4.8-5.fc12.x86_64  requires  ghc-doc = 0:6.10.2
    ghc-haskell-src-exts-prof-0.4.8-5.fc12.x86_64  requires  ghc-prof = 0:6.10.2
    ghc-hscolour-devel-1.12-3.fc12.x86_64  requires  ghc = 0:6.10.2
    ghc-hscolour-doc-1.12-3.fc12.x86_64  requires  ghc-doc = 0:6.10.2
    ghc-hscolour-prof-1.12-3.fc12.x86_64  requires  ghc-prof = 0:6.10.2
    ghc-uniplate-devel-1.2.0.3-3.fc11.x86_64  requires  ghc = 0:6.10.1
    ghc-uniplate-doc-1.2.0.3-3.fc11.x86_64  requires  ghc-doc = 0:6.10.1
    ghc-uniplate-prof-1.2.0.3-3.fc11.x86_64  requires  ghc-prof = 0:6.10.1
    glob2-0.9.3-2.fc11.x86_64  requires  libboost_thread-mt.so.4()(64bit)
    gnash-0.8.5-3.fc11.x86_64  requires  libboost_thread-mt.so.4()(64bit)
    gnash-0.8.5-3.fc11.x86_64  requires  libboost_date_time-mt.so.4()(64bit)
    gnash-cygnal-0.8.5-3.fc11.x86_64  requires  libboost_thread-mt.so.4()(64bit)
    gnome-commander-1.3-0.1.svn2532_13dev.fc12.x86_64  requires  libpoppler.so.4()(64bit)
    gnote-0.1.2-2.fc12.x86_64  requires  libboost_regex-mt.so.4()(64bit)
    gnote-0.1.2-2.fc12.x86_64  requires  libboost_system-mt.so.4()(64bit)
    gnote-0.1.2-2.fc12.x86_64  requires  libboost_filesystem-mt.so.4()(64bit)
    guimup-0.1.4-6.c.fc12.x86_64  requires  mpd
    haddock-2.4.2-2.fc12.x86_64  requires  ghc = 0:6.10.2
    hugin-0.7.0-5.fc11.x86_64  requires  libboost_thread-mt.so.4()(64bit)
    hugin-base-0.7.0-5.fc11.x86_64  requires  libboost_thread-mt.so.4()(64bit)
    inkscape-0.47-0.9.20090518svn.fc12.x86_64  requires  libpoppler.so.4()(64bit)
    inkscape-view-0.47-0.9.20090518svn.fc12.x86_64  requires  libpoppler.so.4()(64bit)
    k3d-0.7.11.0-1.fc11.x86_64  requires  libboost_program_options-mt.so.4()(64bit)
    k3d-0.7.11.0-1.fc11.x86_64  requires  libboost_regex-mt.so.4()(64bit)
    k3d-0.7.11.0-1.fc11.x86_64  requires  libboost_python-mt.so.4()(64bit)
    k3d-devel-0.7.11.0-1.fc11.x86_64  requires  libboost_program_options-mt.so.4()(64bit)
    k3d-devel-0.7.11.0-1.fc11.x86_64  requires  libboost_regex-mt.so.4()(64bit)
    k3d-devel-0.7.11.0-1.fc11.x86_64  requires  libboost_python-mt.so.4()(64bit)
    kipi-plugins-0.2.0-2.fc11.x86_64  requires  libcvaux.so.1()(64bit)
    kipi-plugins-0.2.0-2.fc11.x86_64  requires  libcxcore.so.1()(64bit)
    kipi-plugins-0.2.0-2.fc11.x86_64  requires  libhighgui.so.1()(64bit)
    kipi-plugins-0.2.0-2.fc11.x86_64  requires  libcv.so.1()(64bit)
    libldb-devel-0.9.3-15.1.fc12.x86_64  requires  libtdb-devel = 0:1.1.3-15.1.fc12
    libprojectM-1.2.0-9.fc11.x86_64  requires  libftgl.so.0()(64bit)
    libyaz-3.0.41-2.fc11.x86_64  requires  libicuuc.so.40()(64bit)
    libyaz-3.0.41-2.fc11.x86_64  requires  libicui18n.so.40()(64bit)
    libyaz-3.0.41-2.fc11.x86_64  requires  libicudata.so.40()(64bit)
    lmms-0.4.4-1.fc12.x86_64  requires  lmms-vst = 0:0.4.4-1.fc12
    mapnik-0.5.2-0.12.svn780.fc11.x86_64  requires  libboost_program_options-mt.so.4()(64bit)
    mapnik-0.5.2-0.12.svn780.fc11.x86_64  requires  libboost_regex-mt.so.4()(64bit)
    mapnik-0.5.2-0.12.svn780.fc11.x86_64  requires  libboost_iostreams-mt.so.4()(64bit)
    mapnik-0.5.2-0.12.svn780.fc11.x86_64  requires  libboost_system-mt.so.4()(64bit)
    mapnik-0.5.2-0.12.svn780.fc11.x86_64  requires  libboost_thread-mt.so.4()(64bit)
    mapnik-0.5.2-0.12.svn780.fc11.x86_64  requires  libicuuc.so.40()(64bit)
    mapnik-0.5.2-0.12.svn780.fc11.x86_64  requires  libicudata.so.40()(64bit)
    mapnik-0.5.2-0.12.svn780.fc11.x86_64  requires  libboost_filesystem-mt.so.4()(64bit)
    mapnik-python-0.5.2-0.12.svn780.fc11.x86_64  requires  libboost_python-mt.so.4()(64bit)
    mapnik-utils-0.5.2-0.12.svn780.fc11.x86_64  requires  libboost_program_options-mt.so.4()(64bit)
    mapnik-utils-0.5.2-0.12.svn780.fc11.x86_64  requires  libboost_iostreams-mt.so.4()(64bit)
    me-tv-0.8.12-5.fc12.x86_64  requires  xine-ui
    mkvtoolnix-2.6.0-1.fc11.x86_64  requires  libboost_regex-mt.so.4()(64bit)


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]