[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: Broken dependencies in Fedora 12 Development - 2009-05-22



On 05/23/2009 12:26 AM, Michael Schwendt wrote:
> Your following packages in the repository suffer from broken dependencies:
> 
> package: gnote-0.1.2-2.fc12.i586 from dist-f12-build-current-i386

Fixed by building a new upstream release - gnote 0.4.0

Rahul


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]