[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: Dependency problems on upgrade from F-11 to F-12



Michael Schwendt wrote:

> ?? No polkit-qt package set in F-12 anymore, although there are builds
> in koji.

Fixed these in rawhide/cvs (added Obsoletes to kdebase-workspace), will be 
included in next batched kde update.

-- Rex


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]